Форум программистов, компьютерный форум CyberForum.ru

Программирование Android

Войти
Регистрация
Восстановить пароль
 
yura91
29 / 27 / 2
Регистрация: 23.10.2013
Сообщений: 2,235
#1

Плагин для андроид classpath - Android

02.04.2015, 11:49. Просмотров 200. Ответов 0
Метки нет (Все метки)

У меня в проете Android Studio в файле build.gradle выдает ошибку там где атрибут classpath я аписал версию 0.6 (подчеркивает эту строку и пишет "Минимальная версия 1.0 "). Почему такое происходит?? Почему нельзя использовать версию ниже 1.0(Я в гугле много встречал проектов где версия в classpath ниже 1.0)?? Подскажите что сделать, чтобы можно было указывать версии ниже 1.0??
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
02.04.2015, 11:49     Плагин для андроид classpath
Посмотрите здесь:

Android Программирование приложений для Андроид на C++
Android Настройка Eclipse для работы с Андроид
Android Программа для ОС Андроид
IDE для андроид Android
Android Как начать программирование для Андроид?
Игры для Андроид на B4A Basic4Android
Share для андроид Android
Android FFmpegMediaPlayer для Андроид. Нужны советы
IDE для андроид Android
Андроид для начинающих Android
Android Программа для Андроид на NetBeans
Android Бот для андроид-приложения

Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
После регистрации реклама в сообщениях будет скрыта и будут доступны все возможности форума.
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Рейтинг@Mail.ru