Форум программистов, компьютерный форум, киберфорум
Наши страницы
Софт: Антивирусы и файрволы
Войти
Регистрация
Восстановить пароль
 
Рейтинг: Рейтинг темы: голосов - 9, средняя оценка - 4.78
Eisenfaust
34 / 33 / 2
Регистрация: 26.07.2009
Сообщений: 1,103
#1

Значок KIS 2015 не появляется в системном трее - Антивирусы

10.05.2015, 02:20. Просмотров 1867. Ответов 3
Метки нет (Все метки)

Установил лицензионный KIS 2015.
Привык к тому, что KIS всегда находится в маленькой панели задач справа внизу (ну, там же, где возникают значки uTorrent, Catalyst, и т.п.). На него можно было кликнуть, открыть, и т.д. и т.п.
А этот - не появляется.
Из этого делаю вывод, что при запуске системы (8.1) антивирус не запускается.
При этом в диспетчере задач в фоновых процессах присутствует антивирус (не internet security, а именно антивирус). Однако если кликнуть ярлык KIS, то появляется окошко запуска ("Подготовка к запуску программы, защита запускается"), в котором бегает индикатор запуска.
Запускается она очень долго, несколько минут. Все это время в маленькой панели задач присутствует серый значок KIS с всплывающим текстом "Запуск". А когда запуск заканчивается, то он попросту исчезает.
Так что непонятно, работает KIS или нет.
0
Надоела реклама? Зарегистрируйтесь и она исчезнет полностью.
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
10.05.2015, 02:20
Я подобрал для вас темы с готовыми решениями и ответами на вопрос Значок KIS 2015 не появляется в системном трее (Антивирусы):

Пропал значок питания в системном трее
Ребят, помогите! Пропал значок батареи! Чего я только не делала и через...

Пропадает значок раскладки клавиатуры в системном трее
У меня периодически пропадает значок раскладки клавиатуры в трее.Захожу в...

Почему пропадает значок языка в системном трее?
Ноут не выключал 6 дней подряд. Сегодня пришел вечером и заметил, что этот...

При загрузке системы Punto Switcher не появляется в системном трее!
При загрузке системы Punto Switcher не появляется в системном трее! что делать?...

После запуска Windows XP в трее появляется значок "Безопасное извлечение устройств"
Привет народ я только что зарегистрировался на этом замечательном сайте,если...

Иконка в системном трее
Программа должна при запуске прятаться в системный трей. Иконка в системном...

3
shestale
Вирусоборец
8586 / 4159 / 329
Регистрация: 22.02.2011
Сообщений: 13,731
10.05.2015, 06:41 #2
Как видите, в win7 все на месте как и в 2014-ом

Название: Screenshot_1.jpg
Просмотров: 34

Размер: 8.1 Кб
0
Roman_Five
8 / 8 / 4
Регистрация: 23.10.2014
Сообщений: 43
11.05.2015, 11:26 #3
Выполните следующее:
1) Убедившись, что имеется код активации к KIS | КАВ, штатно его удалите:
Как удалить Kaspersky Internet Security 2015 - http://support.kaspersky.ru/11166#block0

2) После перезагрузки в обычном режиме удалите возможные "остатки" от антивируса с помощью утилиты:
Утилита удаления продуктов Лаборатории Касперского (kavremover) - http://support.kaspersky.ru/common/service

3) Скачайте актуальную версию антивируса и установите, используя Ваш код активации.
Текущая актуальная версия KIS 2015 - 15.0.1.415 \ 15.0.2.361: http://www.kaspersky.ru/downloads/productupdates/kis_latest_versions

Обновите базы и перезагрузите компьютер.

Если проблема сохранится - приложите ссылку на такой лог.
Получение отчета утилиты GetSystemInfo - https://kas.pr/9VCh
0
Leon37
78 / 22 / 4
Регистрация: 09.01.2015
Сообщений: 217
11.05.2015, 20:27 #4
Цитата Сообщение от Eisenfaust Посмотреть сообщение
При этом в диспетчере задач в фоновых процессах присутствует антивирус (не internet security, а именно антивирус).
Это нормально. Не обращайте внимательно.

Цитата Сообщение от Eisenfaust Посмотреть сообщение
А этот - не появляется.
Из этого делаю вывод, что при запуске системы (8.1) антивирус не запускается.
Антивирус запускается и работает, не переживайте.
Фразу - "Подготовка к запуску программы" - Нужно понимать как "Идет подготовка к запуску интерфейса программы " и ни как иначе. На форуме Лаборатории Касперского не раз просили что бы они поменяли надпись, пока тишина.
Такая проблема была на первой Релиз - сборке. Как писалось выше установите актуальную версию.
0
MoreAnswers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
11.05.2015, 20:27
Привет! Вот еще темы с решениями:

приктограмма в системном трее
Подскажите, как при запуске пиктограмму программы можно отобоазить в системном...

Часы в системном трее
Пробовал заменить часы в трее на свои, но столкнулся с проблемой выгрузки своей...

Нет значков в системном трее
Когда включается компьютер кажется что все нормально но если посмотреть в...

Распознать иконки в системном трее
Помогите распознать иконки.


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
4
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Рейтинг@Mail.ru