Форум программистов, компьютерный форум, киберфорум
Наши страницы
Cisco
Войти
Регистрация
Восстановить пароль
 
Рейтинг 4.67/3: Рейтинг темы: голосов - 3, средняя оценка - 4.67
ASolyanik
0 / 0 / 0
Регистрация: 05.04.2015
Сообщений: 2
1

Копирование больших файлов через тунель между Cisco 2921

05.04.2015, 22:18. Просмотров 485. Ответов 3
Метки нет (Все метки)

Есть две Cisco 2921. Между ними поднят тунель.
Код
interface Tunnel16
 description -=ХХХХХ via Inet=-
 ip address 10.250.228.1 255.255.255.0
 tunnel source GigabitEthernet0/1
 tunnel destination х.х.х.х
 
на другой 
interface Tunnel11
 description -=ХХХХХk via Inet=-
 ip address 10.250.228.2 255.255.255.0
 tunnel source GigabitEthernet0/1
 tunnel destination y.y.y.y
Пытаюсь скопировать с с одно подсети в другую файлы через smb
До определенного размера получается после пишет что "не удалось найти сетевой ресурс"

Может кто то знает в какую сторону рыть?
0
QA
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
05.04.2015, 22:18
Ответы с готовыми решениями:

Не проходит телефонная связь между горадами астана и караганда cisco 2921
Мы не можем звонить в астану и в караганду на премую не через восьмерку пожалуйста помогите решить...

Организовать передачу большого трафика через роутеры Cisco 2921
Здравствуйте. Интересуюсь таким экспериментом. К примеру, есть сеть, в которой соединены четыре...

Cisco 2921 vlan
Добрый день! Имеется cisco 2921 с одним hwic-2fe. Не могу создать vlan в режиме глобального...

Не работает маршрутизация Cisco 2921
Кто с таким сталкивался? Ответьте, плиз! Делаю элементарную настройку интерфейсов, шлюз по...

Cisco 2921 + Wccp + Squid
Добрый день,прошу Вашей помощи в настройке связки Cisco 2921 - Wccp - squid(Debian). Есть циска на...

3
corlovito
456 / 437 / 75
Регистрация: 26.12.2012
Сообщений: 2,880
05.04.2015, 22:23 2
до какого размера ?

Добавлено через 3 минуты
вообщем пропишите на интерфейсах следующее
ip tcp adjust-mss 1436
0
ASolyanik
0 / 0 / 0
Регистрация: 05.04.2015
Сообщений: 2
06.04.2015, 09:29  [ТС] 3
Прописал не помогло
пробывал игратся и с ip mtu
все равно файлы больше 80мб при копировании обрываются
0
corlovito
456 / 437 / 75
Регистрация: 26.12.2012
Сообщений: 2,880
06.04.2015, 09:50 4
хм...попробуй еще вот такое добавить
ip mtu 1400
tunnel path-mtu-discovery
ну и трафик поснифери погляди что происходит
0
06.04.2015, 09:50
Answers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
06.04.2015, 09:50

Cisco 2921 инет не ходит
Добрый, купили 2921 роутер, вроде конфиг нормальный, но где меня руки из жепы не понятно, по...

Перенастройка Cisco 2921, version 15.1
Добрый день, друзья. Есть работающий конфиг Cisco 2921 с АТС ИнфраТел (под спойлером). Это не...

cisco 2921 не работает проброс портов
Добрый день, конфиг относительно ната следующий interface GigabitEthernet0/0 ip address...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
4
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.