Форум программистов, компьютерный форум, киберфорум
Наши страницы
Cisco
Войти
Регистрация
Восстановить пароль
 
Elizaveta_72
0 / 0 / 0
Регистрация: 01.03.2017
Сообщений: 8
1

Подсети не пингуются между собой, сервер недоступен

20.05.2019, 21:11. Просмотров 246. Ответов 1

В чем проблема?
0
Миниатюры
Подсети не пингуются между собой, сервер недоступен  
Вложения
Тип файла: rar Sam 7.2.1.rar (108.4 Кб, 1 просмотров)
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
20.05.2019, 21:11
Ответы с готовыми решениями:

Не пингуются 2 машины в одной подсети
Всем привет! Суть проблемы: - Не пингуются машины в одной подсети подключенные через HG8245H ...

Переставить между собой элементы массива между собой, кроме максимального
Переставить между собой элементы массива между собой, кроме максимального, программа в СИ

Сервер RPC недоступен
Проблема стала возникать не так давно, стихийное проявление. при попытки подключения к...

Сервер RPC недоступен
Windows выдает ошибки. Сам не знаю в чем дело. Возможно система пострадала от вирусов.

Сервер CS недоступен из Интернета
Приветствую! Имеем стационар, ноутбук, роутер DLINK DIR-600N. Стационар с роутером соединён...

1
Robocop01
36 / 30 / 12
Регистрация: 30.09.2017
Сообщений: 102
23.05.2019, 17:13 2
Вам надо настроить коммутатор 3560
ниже команды

Кликните здесь для просмотра всего текста
interface FastEthernet0/1
switchport trunk allowed vlan 10,20
switchport trunk encapsulation dot1q
switchport mode trunk


interface Vlan10
mac-address 00e0.f9d2.0a01
ip address 192.168.1.1 255.255.255.0
!
interface Vlan20
mac-address 00e0.f9d2.0a02
ip address 192.168.2.1 255.255.255.0

ip routing
0
MoreAnswers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
23.05.2019, 17:13

Сервер RPC недоступен
не могу создать документ word после создания предыдущего! после выхода и обратного входа в...

Сервер временно недоступен
http://liveinternet.ru/click?httpliveinter...?rpt=ppc&shw=1'...

Сервер недоступен по DNS имени
Добрый день, уважаемые знатоки! Не получается с некоторых рабочих станций под "Пользователем"...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
2
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Рейтинг@Mail.ru