Форум программистов, компьютерный форум, киберфорум
Наши страницы
Материнские (системные) платы
Войти
Регистрация
Восстановить пароль
 
Рейтинг 4.67/3: Рейтинг темы: голосов - 3, средняя оценка - 4.67
Overdrive
0 / 0 / 0
Регистрация: 28.11.2012
Сообщений: 45
1

Новое железо отказывается запускать ОС со старого харда

30.11.2013, 17:31. Просмотров 567. Ответов 1
Метки нет (Все метки)

Здравствуйте, у меня проблема такого рода. Сегодня купил AMD Athlon II x2 250, GigaByte GA-78LMT-S2 rev1.2, 4 гб ОЗУ одной планкой, ну и заодно корпус новый с родным БП. Все поставил в корпус, подключаю свой старый хард, на XP после экрана загрузки вылезает синий экран, только почему то желто-зеленого цвета, на вин 7 просто анимация загрузки только начинается и комп перезагружается. ПРобовал проц вставлять в другую мать, работает прекрасно. Еще при запуске выходит сообщение после биоса в духе AMD new data change, new data success. Подскажите в чем может быть проблема
0
Надоела реклама? Зарегистрируйтесь и она исчезнет полностью.
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
30.11.2013, 17:31
Ответы с готовыми решениями:

Ужасно работает новое не дешовое железо / Компьютерное железо
Привет всем,купил новое железо,собрали,а работает как хз че!!!!!!!В чем может...

Новое железо
Здраввуйте. Сегодня купил новые железки, поставил. Но вместо загрузки винды мне...

Не стартует новое железо
Собрал комп из новых комплектующих. При включении загораются индюки вертятся...

Скидки на новое железо из ремонта
Добрый день. у меня возник вопрос, на некоторых сайиах есть уцененное железо,...

Купил новое железо и теперь Не запускается комп(черный экран)
Всем привет! Купил следующее железо: мать GIGABYTE GA-H110M-S2 DDR3, процессор...

1
gecata
Модератор
Эксперт HardwareЭксперт Windows
12827 / 6238 / 440
Регистрация: 03.01.2012
Сообщений: 25,290
30.11.2013, 18:01 2
Как запустить установленную Windows практически на любой материнке
0
MoreAnswers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
30.11.2013, 18:01

недавно купил новое железо в компьютер и начали виснуть игры
недавно купил новое железо в комп и начали виснуть игрыю

Купил новое железо:ESC945G-M3,Intel Pentuum Dual Core 2.5Ghz,Sapphire HD4350,1 Gb ОЗУ, но включить не могу.
Купил железо Мать ESC945G-M3 Проц Intel Pentuum Dual Core 2.5Ghz 800Fsb LGA775...

Глючит новое железо (Core i5-750, Gigabyte GA-P55M-UD4 RTL, 1024MB Sapphire ATI HD 5830, DDR3 2GB Kingston 1333MHz 2 планки)
Компьютер новый. Система windows 7 x64 Процессор Core i5-750 Материнская...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
2
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Рейтинг@Mail.ru