Форум программистов, компьютерный форум, киберфорум
Наши страницы
Материнские (системные) платы
Войти
Регистрация
Восстановить пароль
 
Рейтинг 4.67/6: Рейтинг темы: голосов - 6, средняя оценка - 4.67
BeeMaD
0 / 0 / 1
Регистрация: 30.10.2014
Сообщений: 12
1

Долго стоит и не отвечает BIOS

01.11.2014, 15:43. Просмотров 1110. Ответов 10
Метки нет (Все метки)

Когда как, но довольно долго висит BIOS от 1 минуты до 5. Думал запустить BIOS, но клавиатура была USB купил клавиатуру с PS/2 разьемом, подключил нажимал DELETE F9 F12 F8. Все бестолку просто висит и висит потом загружается windows 7 x64bit.

материнская плата - GIGABYTE Z77-DS3H

ОЗУ 9 gb 4x4 + 1.

видеокарта - GIGABYTE NVIDIA GTX 770

процессор - Core i7 2600 3.4 Ghz

Windows 7 x64bit

HDD 250 Gb на нем ОС и еще разбит на 2 раздела.

HDD 1000 Gb.
0
Лучшие ответы (1)
QA
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
01.11.2014, 15:43
Ответы с готовыми решениями:

Проблема с запуском ПК. BIOS не отвечает
Собрал системник из новых комплектующих и вроде бы уже и рад, но при запуске нет сигнала на...

Долго (2-3 минуты) загружается BIOS
При включении компа, запускаются все вентиляторы. Проходит 2-3 минуты, после чего тока загружается...

Долго запускается BIOS плата asus p5b-v
проблема в том что после замены процессора долго запускается биос. мат плата asus p5b-v проц...

P5LD2 Deluxe - ATAPI BIOS долго сканирует IDE и ничего ненаходит
проблема такая ATAPI BIOS долго сканирует IDE и ничего ненаходит. как это исправить?

Asrock z87m pro4 - Стоит ли обновлять bios?
Есть несколько проблем: Нестабильная работа видеокарты - гребенка частот при холодной...

10
chomovva
55 / 54 / 21
Регистрация: 29.07.2014
Сообщений: 254
01.11.2014, 16:08 2
новое оборудование какое-нибудь в него ставили? при загрузке отключите всё лишнее (флешки, картридеры ....). биос и с юсбшной клавиатуры открываться должен.
0
BeeMaD
0 / 0 / 1
Регистрация: 30.10.2014
Сообщений: 12
01.11.2014, 16:30  [ТС] 3
Да новую видеокарту, ОЗУ 4гб, и HDD на 1000 гб. Нет не все ЮСБ работают при включении, она просто выключена, а когда загружается система тогда и загружается клавиатура. На счет жесткого диска я его дефрагментировал. Еще забыл важную деталь, у меня БП на 750 ватт (если точнее то на 734 Вт что-то в этом роде).
0
tetraganopterus
3190 / 2147 / 240
Регистрация: 22.04.2012
Сообщений: 9,607
Записей в блоге: 2
01.11.2014, 17:07 4
А со старой картой пробовали? С отключенным
Цитата Сообщение от BeeMaD Посмотреть сообщение
HDD 1000 Gb.
пробовали?
0
01.11.2014, 17:07
chomovva
55 / 54 / 21
Регистрация: 29.07.2014
Сообщений: 254
01.11.2014, 19:33 5
может быть не совместимость оборудования или какое-то из новых устройств неисправно.
попробуйте вернуть старую конфигурацию, а потоп уже подключайте по одному и смотрите как будет работать. на мой взгляд это самое простое решение.

кстати, у вас 3 планки оперативки, наверняка разных производителей, да и разного объёма. одного производителя вместе не всегда работают

P.S. насчет юсб. на старых материнках по умолчанию при загрузке юсб-клавиатура не работала. нужно было либо её включать в биосе, либо на метеринке переключать джампер (назывался usb_pwr). на современных как правило по умолчанию работает сразу. у вас современная, посмотрите может в биосе просто отключено.
0
Charles Kludge
Клюг
7650 / 3165 / 383
Регистрация: 03.05.2011
Сообщений: 8,381
02.11.2014, 09:55 6
BeeMaD, SMART винчестеров покажите.
0
BeeMaD
0 / 0 / 1
Регистрация: 30.10.2014
Сообщений: 12
02.11.2014, 11:06  [ТС] 7
Да вроде пробовал отключать HDD на 1000 гб но все равно эффект тот же, может быть проблема в материнской плате ? Потому что если бы слетел BIOS то в моей материнской плате есть резервный чип для восстановления BIOS вроде как. Может как нибудь попробовать восстановить его но не знаю как.

Добавлено через 1 минуту
Извините но я не знаю как это сделать, у меня есть SpeedFan вроде там есть такая функция.

Добавлено через 1 минуту
Вроде вот:
http://www.hddstatus.com/hdrepanalysis.php
0
Charles Kludge
Клюг
7650 / 3165 / 383
Регистрация: 03.05.2011
Сообщений: 8,381
02.11.2014, 11:17 8
Цитата Сообщение от BeeMaD Посмотреть сообщение
Вроде вот:
Maxtor 6B160P0 - это тот самый винт на 250Gb? Который за 36609. часа работы выключался всего 64. раза? Не верю.
0
BeeMaD
0 / 0 / 1
Регистрация: 30.10.2014
Сообщений: 12
02.11.2014, 12:25  [ТС] 9
Вообщем я нашел из за чего не запускался bios из за видеокарты что делать господа ?

Добавлено через 30 минут
Да пробовал проблема в видеокарте что делать вообще ума не приложу, отключил видюху подключил монитор к материнке включил зашелв биос, потом опять вставил видеокарту биос не отвечает и долго висит.
0
chomovva
55 / 54 / 21
Регистрация: 29.07.2014
Сообщений: 254
02.11.2014, 12:33 10
на другом пк проверьте её. не работает - сдать по гарантии. работает - дальше причину искать.
0
BeeMaD
0 / 0 / 1
Регистрация: 30.10.2014
Сообщений: 12
02.11.2014, 20:00  [ТС] 11
Лучший ответ Сообщение было отмечено gecata как решение

Решение

проблему решил, я решил обновить биос ииии сработало !!!
0
02.11.2014, 20:00
Answers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
02.11.2014, 20:00

Сервер CentOS долго отвечает. Диск занят. В чем причина?
Сервер иногда начинает долго отвечать на запросы (примерно раз в 2-3 часа на минуту-две). При этом...

После 10-20 минут работы комп начинает тормозить, долго отвечает на команды
Здравствуйте! Помогите пожалуйста. Проблема: После 20-20 мин. работы комп начинает тормозить,...

Windows 8. Дико виснет,тормозит, долго отвечает на клики спустя некоторое время после перезагрузки
Здравствуйте, проблема такая. После включения ноутбук какое-то время все работает нормально, потом...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
11
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Рейтинг@Mail.ru