Форум программистов, компьютерный форум, киберфорум
Наши страницы
Материнские (системные) платы
Войти
Регистрация
Восстановить пароль
 
wanderbit
0 / 0 / 1
Регистрация: 15.04.2011
Сообщений: 34
#1

Перезагружается системник после POST - Материнские платы

02.09.2015, 08:37. Просмотров 747. Ответов 12
Метки нет (Все метки)

Здравствуйте, не стартует загрузка операционной системы .После надписи Verifying DMI Pool Data происходит перезагрузка до бесконечности.Запускается только при сбросе перемычкой даже без HDD,видеокарты,dvd-привода с появлением ошибки CMOS checksum error.При выходе в спящий режим появляется ошибка Overclocking failed. материнская плата gigabyte ga78lmt-s2p rev 5.1,процeccор fx 4100.Как решить данную проблему?
0
Надоела реклама? Зарегистрируйтесь и она исчезнет полностью.
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
02.09.2015, 08:37
Я подобрал для вас темы с готовыми решениями и ответами на вопрос Перезагружается системник после POST (Материнские платы):

Системник зависает на POST
Может кто нибудь подсказать что может быть с компьютером а проблема...

Не стартует системник, нет POST
привет..на видюхе кулер разгонялся и комп проходил тест но не загружал...

Монитор пишет "нет сигнала", системник не перезагружается и не выключается
проблема такая.если комп не трогать несколько дней,он норм...

Не включается системник после чистки
Такая проблема: У друга притормаживал старенький комп, но по его словам хоть...

После чистки не стартует системник
Уважаемые форумчане. Нужна помощь.Суть проблемы. В один прекрасный день...

Перезагружается комп после выключения
Здравствуйте! Вопрос: есть плата asrock h81 vg4 , при выключении через кнопку...

12
Ceper@
2128 / 1235 / 99
Регистрация: 03.08.2013
Сообщений: 3,101
02.09.2015, 09:24 #2
После каких ваших действий это произошло?
Причины возникновения этой проблемы -
  1. Неправильно выставленные параметры загрузки с жестких дисков в BIOS (тип, режимы Native/AHCI, RAID, порядок следования дисков)
  2. Испорченный IDE/SATA-шлейф жесткого диска или его плохой контакт
  3. Поврежденная загрузочная область MBR на диске
  4. Установка новых устройств
  5. Некорректное обновление BIOS
  6. Повреждение прошивки и/или микросхемы BIOS
0
wanderbit
0 / 0 / 1
Регистрация: 15.04.2011
Сообщений: 34
02.09.2015, 09:42  [ТС] #3
произошло так просто погас экран-стал черным и при следующей загрузке появилась данная проблема

1)Неправильно выставленные параметры загрузки с жестких дисков в BIOS
запускалось раньше с данными настройками по умолчанию

2)Испорченный IDE/SATA-шлейф жесткого диска или его плохой контакт
даже если полностью отключить все шлейфы жд и привода - также перезагружается

3)Поврежденная загрузочная область MBR на диске
пробовал восстановить командами FIXBOOT и FIXMBR

4)Установка новых устройств
отключал все кроме монитора клавиатуры и мыши и памяти

5)Некорректное обновление BIOS
пробовал обновить на последнюю бету не помогло

в материнке dual bios ,монитор жк старый иногда появляются горизонтальные полосы на матрице

Возможно ли что виноват блок питания т.к его не пробовал менять?

Добавлено через 42 секунды
на батарейке 3 вольта измерял
0
Ceper@
2128 / 1235 / 99
Регистрация: 03.08.2013
Сообщений: 3,101
02.09.2015, 09:54 #4
Цитата Сообщение от wanderbit Посмотреть сообщение
даже если полностью отключить все шлейфы жд и привода - также перезагружается
Перед перезагрузкой выводит какую-нибудь информацию? Возможно виноват bios.
Цитата Сообщение от wanderbit Посмотреть сообщение
Возможно ли что виноват блок питания т.к его не пробовал менять?
Возможно, стоит заменить на время.

Добавлено через 1 минуту
Цитата Сообщение от wanderbit Посмотреть сообщение
на батарейке 3 вольта измерял
А обноулить cmos не пробовали?
0
qvad
Эксперт HardwareЭксперт Windows
21163 / 11980 / 642
Регистрация: 11.04.2010
Сообщений: 53,469
02.09.2015, 10:01 #5
биос сначала нужно перепрошить
0
wanderbit
0 / 0 / 1
Регистрация: 15.04.2011
Сообщений: 34
02.09.2015, 10:39  [ТС] #6
Пробовал перепрошить через q-flash из биоса при помощи флешки на последнюю версию Beta BIOS F4b. Запускается загрузка ОС только после замыкания clr_cmos и сброса настроек с появлением ошибки CMOS checksum error.Такая же проблема даже без батарейки

Добавлено через 3 минуты
вылетов во время работы нету кроме того что не возможно запустить из спящего режима т.к появляется ошибка о переразгоне

Добавлено через 19 минут
На данной материнской плате есть 2 микросхемы биоса (dual bios).Возможно ли восстановить заводскую прошивку из резервной замыканием 1 и 8 контакта M_bios если уже прошивал другой?
0
Ceper@
2128 / 1235 / 99
Регистрация: 03.08.2013
Сообщений: 3,101
02.09.2015, 15:01 #7
Цитата Сообщение от wanderbit Посмотреть сообщение
вылетов во время работы нету кроме того что не возможно запустить из спящего режима т.к появляется ошибка о переразгоне
Проверьте в bios чтобы ЦП работал в штатном режиме, если включен разгон, то отключить.
0
wanderbit
0 / 0 / 1
Регистрация: 15.04.2011
Сообщений: 34
02.09.2015, 15:05  [ТС] #8
по стандарту в биосе стоит авторазгон раньше работало все
0
Ceper@
2128 / 1235 / 99
Регистрация: 03.08.2013
Сообщений: 3,101
02.09.2015, 15:47 #9
Цитата Сообщение от wanderbit Посмотреть сообщение
раньше работало все
Вам ведь надо, чтобы машина работала сейчас?
Цитата Сообщение от Ceper@ Посмотреть сообщение
если включен разгон, то отключить.
0
wanderbit
0 / 0 / 1
Регистрация: 15.04.2011
Сообщений: 34
02.09.2015, 15:55  [ТС] #10
да нужно чтобы включалось без сброса биоса
0
qvad
Эксперт HardwareЭксперт Windows
21163 / 11980 / 642
Регистрация: 11.04.2010
Сообщений: 53,469
03.09.2015, 12:05 #11
похоже, тут проблемы с микросхемой cmos или ее обвязкой
Цитата Сообщение от wanderbit Посмотреть сообщение
Возможно ли восстановить заводскую прошивку из резервной замыканием 1 и 8 контакта M_bios если уже прошивал другой?
никто не запрещает попробовать, хуже не станет
0
wanderbit
0 / 0 / 1
Регистрация: 15.04.2011
Сообщений: 34
03.09.2015, 21:31  [ТС] #12
Восстановил заводскую прошивку F3 из резервной микросхемы ,блок питания менял все равно перезагружается.Несколько раз даже удалось пройти дальше Verifying DMI Pool Data- появлялось сообщение о восстановлении?но когда появлялась надпись loading windows происходила перезагрузка.Еще иногда появляется ошибка "Last Setting in Bios setup may not coincide with with current H/W States".
0
Compute
Эксперт Hardware
4775 / 1985 / 134
Регистрация: 18.10.2011
Сообщений: 13,442
04.09.2015, 04:02 #13
Подкинуть другой БП,если нет,то смотреть что там по питанию проца...ШИМ,ключи,кондёры -> (скорее всего)
0
04.09.2015, 04:02
MoreAnswers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
04.09.2015, 04:02
Привет! Вот еще темы с решениями:

После запуска игры выключается системник
Помогите и мне, пожалуйста! У меня включается компьютер, только после запуска...

После установки видюхи не запускается системник
Собственно проблема... Была куплена новая видюха Gigabyte Radeon 7750 взамен...

Не перезагружается компьютер после замены процессора
Всем доброго времени суток! Поменял проц и теперь комп не хочет...

после включения работает 10 сек и перезагружается
Всем привет. Столкнулся с такой проблемой, после покупки нового компа: мать...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
13
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Рейтинг@Mail.ru