Форум программистов, компьютерный форум, киберфорум
Наши страницы
MS Office Excel
Войти
Регистрация
Восстановить пароль
 
Рейтинг 5.00/8: Рейтинг темы: голосов - 8, средняя оценка - 5.00
masha1994
0 / 0 / 3
Регистрация: 24.02.2014
Сообщений: 59
1

В одной системе координат построить графики функций

07.06.2015, 15:06. Просмотров 1496. Ответов 2
Метки нет (Все метки)

В одной системе координат построить графики функций y=f(x), y=g(x), х= [a,b]
0
Изображения
Тип файла: jpg 1.jpg (37.5 Кб, 7 просмотров)
QA
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
07.06.2015, 15:06
Ответы с готовыми решениями:

В одной системе координат построить графики функций
В одной системе координат построить графики функций y=f(x), y=g(x), на промежутке f(x)= |sin...

Построить в одной системе координат при x принадлежит [0.2] графики следующих функций:
y=sin(3\pi \chi )+2sin(2\pi \chi )cos(3\pi \chi ) , z=cos(\pi \chi )-cos(3\pi \chi ){sin}^{2}(\pi...

Создать в декартовой системе координат графики функций
Помогите пожалуйста!!!! В EXCEL создать: Создать в декартовой системе координат графики функций:...

построить в разных системах координат при x[-1,5;1,5] графики следующих функций с использо-ванием пользовательских функций
построить в разных системах координат при x графики следующих функций с использо-ванием...

Построить в разных системах координат графики функций
Построить в разных системах координат при х ϵ графики функций. Помогите, заранее спасибо!

2
Vlad999
3168 / 1948 / 621
Регистрация: 02.11.2012
Сообщений: 5,007
07.06.2015, 17:55 2
Код
=2*LOG10(ABS(A2)+3)-ABS(LOG10(A2^2)+2)
=ЕСЛИ(A2<=0;(1+A2^2)/ABS(SIN(2*A2+5));ЕСЛИ(A2<=1;(A2^2+A2+1)^0,5;2*A2+(1+COS(3*A2))/(5+A2)))
0
Consul
8 / 8 / 7
Регистрация: 12.05.2014
Сообщений: 58
07.06.2015, 21:04 3
Цитата Сообщение от Vlad999 Посмотреть сообщение
Код
=2*LOG10(ABS(A2)+3)-ABS(LOG10(A2^2)+2)
при x=0 вторая часть этой функции ведет в результирующей ячейке к ошибке. Так как log10(0) не имеет решения в принципе.
То есть или не учитывать второе слагаемое функции в точке х=0, или определить точку как "выколотую" через ЕСЛИ
0
Answers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
07.06.2015, 21:04

Построить в разных системах координат графики функций
Привет всем! помогите как напечатать эти функции в экселе, только с &quot;y&quot; разобрался. (Вариант 15,...

Построить в разных системах координат графики функций
Построить в разных системах координат графики функций при x e :

Построить в разных системах координат графики функций
помогите пожалуйста!!


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
3
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.