Форум программистов, компьютерный форум, киберфорум
Наши страницы
MS Office Excel
Войти
Регистрация
Восстановить пароль
 
dapkopoen
4 / 4 / 1
Регистрация: 04.01.2013
Сообщений: 330
1

Excel и таблицы гугол

25.04.2016, 19:51. Просмотров 276. Ответов 1
Метки нет (Все метки)

есть файл excel. там таблица, макросы и формы. когда импортирую в таблицы гугола, то там только таблица, а макросов и форм нет. как быть то?
0
Надоела реклама? Зарегистрируйтесь и она исчезнет полностью.
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
25.04.2016, 19:51
Ответы с готовыми решениями:

Разработка пользовательской таблицы средствами процессора Excel, создание и выполнение макросов Excel
Помогите пож Используется ексель + Microsoft Visual Basic for Applications(...

Таблицы Excel
Подскажите пожалуйста, как получить такую же таблицу. Вот исходные данные. И...

Фото таблицы в excel
Вопрос такой. Имеется таблица (фото) множителя наращения (финансовая...

печать таблицы Excel
прошу help. по электронке приходит таблица Excel с данными, с которыми можно...

Сортировка таблицы Excel
Добрый вечер! Подскажите незнающему. Имеется таблица с результатами...

1
Все имена заняты
1246 / 405 / 51
Регистрация: 14.06.2009
Сообщений: 628
25.04.2016, 21:10 2
Отсюда

"Неподдерживаемые функции

При преобразовании в формат Google Документов не поддерживаются:

файлы, защищенные паролем;
макросы (их можно создать с помощью Apps Script);
встроенные диаграммы в файлах Word и PowerPoint;
связанные таблицы в файлах Excel.
"
1
MoreAnswers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
25.04.2016, 21:10

Обработка таблицы в Excel
Помогите с обработкой данных в таблице. Нужно из таблицы на первом листе...

Фрагменты таблицы в Excel
1) В электронной таблице значение формулы =СРЗНАЧ(B3:E3) равно – 1. Чему...

Сводные таблицы в Excel
Подскажите пожалуйста. В исходной таблице даты указаны как например...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
2
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Рейтинг@Mail.ru