С наступающим Новым годом! Форум программистов, компьютерный форум, киберфорум
Наши страницы
MS Office Excel
Войти
Регистрация
Восстановить пароль
 
Рейтинг 4.83/6: Рейтинг темы: голосов - 6, средняя оценка - 4.83
lenochek0507
0 / 0 / 0
Регистрация: 18.05.2016
Сообщений: 9
1

Составить таблицу значений функции двух переменных F(x,y), в прямоугольной области [a,b]×[c,d]

23.05.2016, 08:05. Просмотров 1181. Ответов 2
Метки нет (Все метки)

Составить таблицу значений функции двух переменных F(x,y), в прямоугольной
области [a,b]×[c,d] согласно исходным данным приведенным в таблице (в первом столбце
указан номер варианта).
hx – шаг изменения x, принимающего значения от a до b.
hy – шаг изменения y, принимающего значения от c до d.
F(x,y) a b c d hx hy
(x+xy)+xy-2 1 3 0 2 0,2 0,2
Ребята, помогайте пож-та, завтра сессия((((((((((((
0
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
23.05.2016, 08:05
Ответы с готовыми решениями:

Построить табл. значений функции двух переменных f(x,y)
sinx^2y+cosy^2x грницы по x,y шаг по x,y - пи/10

Построить табл. значений функции двух переменных f(x,y)
sinx^2y+cosy^2x грницы по x,y шаг по x,y - пи/10 Подскажите пожалуйста....

Составить таблицу значений функции
Составить таблицу значений функции Y при изменении аргумента X на интервале от...

Составить таблицу значений функции Exel
Составить таблицу значений. Построить график функции,составить блок схему...

Составить таблицу значений функции и построить график
Помогите пожалуйста составить электронную таблицу для выводы графика функции...

2
Alex77755
10780 / 3345 / 561
Регистрация: 13.02.2009
Сообщений: 9,826
23.05.2016, 10:19 2
завтра сессия

Не по теме:

А злые преподы только сегодня задание выдали! Вот же гады!
Или студент весь семестр бил баклуши?!

0
lenochek0507
0 / 0 / 0
Регистрация: 18.05.2016
Сообщений: 9
23.05.2016, 13:33  [ТС] 3
как оказалось, 2 нед. назад, а я только сеггодня обновление в системе увидела...
я честный студент, вместо баклуш, детей рожала))))
0
MoreAnswers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
23.05.2016, 13:33

для функции f(x) составить таблицу значений на заданном интервале
для функции f(x) составить таблицу значений на заданном интервале с шагом h =...

Используя логическую функцию ЕСЛИ и встроенные математические функции, построить таблицу и график значений функции на от
=ЕСЛИ((A2<0,5;SIN(A2)*COS(A2);ЕСЛИ(A2>=0,8;A2-(LN(A2+1)/2)));exp(A2^2)+ABS(TAN(A...

Вывести на экран монитора и напечатать таблицу значений аргумента и функции, а также график функции средствами Exel
Вывести на экран монитора и напечатать таблицу значений аргумента и функции, а...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
3
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Рейтинг@Mail.ru