Форум программистов, компьютерный форум, киберфорум
Наши страницы
MS Office Excel
Войти
Регистрация
Восстановить пароль
 
Рейтинг 4.55/47: Рейтинг темы: голосов - 47, средняя оценка - 4.55
MrVector
3 / 3 / 0
Регистрация: 25.09.2012
Сообщений: 41
1

Построить таблицу значений x и y, а потом построить график функции

01.10.2012, 11:42. Просмотров 8621. Ответов 1
Метки нет (Все метки)

нужно построить таблицу значений x и y а потом построить график функции...вот данные:
функция: y=a*sin(b*x)
x принимает значения от -ПИ до ПИ с шагом 0,1ПИ
a=-0.5
b=1
0
Лучшие ответы (1)
Надоела реклама? Зарегистрируйтесь и она исчезнет полностью.
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
01.10.2012, 11:42
Ответы с готовыми решениями:

Составить таблицу значений функции и построить график
Помогите пожалуйста составить электронную таблицу для выводы графика функции...

Используя логическую функцию ЕСЛИ и встроенные математические функции, построить таблицу и график значений функции на от
=ЕСЛИ((A2<0,5;SIN(A2)*COS(A2);ЕСЛИ(A2>=0,8;A2-(LN(A2+1)/2)));exp(A2^2)+ABS(TAN(A...

Создать таблицу значений функций y=f(x) и построить ее график при x Э [a,b] с шагом h
ПОМОГИТЕ ПОЖАЛУЙСТА! Создать таблицу значений функций y=f(x) и построить ее...

Построить таблицу значений функции
Здравствуйте Помогите решить задачу Построить на промежутке с шагом 0,4...

Построить график функции с диапазоном значений и шагом
Индивидуальное задание № 4 Построение графиков функций вида: Y=f(x). 1....

1
Все имена заняты
1246 / 405 / 51
Регистрация: 14.06.2009
Сообщений: 628
02.10.2012, 00:49 2
Лучший ответ Сообщение было отмечено как решение

Решение

.....
0
Вложения
Тип файла: xls Построить таблицу значений x и y.xls (57.0 Кб, 910 просмотров)
MoreAnswers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
02.10.2012, 00:49

Построить на промежутке [-2;2] с шагом 0,4 таблицу значений функции
Построить график функции. Сделал два варианта, но не знаю какой правильный.

Используя таблицу подстановки рассчитать и построить график
1. Используя таблицу подстановки (меню «Данные») выполните следующие задания....

Построить график только в диапазоне значений
здравствуйте , у меня есть проблема .я на диаграмме строю график.но график...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
2
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Рейтинг@Mail.ru