Форум программистов, компьютерный форум, киберфорум
Наши страницы

MS Office Excel

Войти
Регистрация
Восстановить пароль
 
user700
0 / 0 / 0
Регистрация: 02.02.2013
Сообщений: 10
#1

Построить график функции - MS Excel

02.02.2013, 10:11. Просмотров 625. Ответов 2
Метки нет (Все метки)

Доброго времени суток, помогите пожалуйста построить график функции f(x).
0
Изображения
 
Надоела реклама? Зарегистрируйтесь и она исчезнет полностью.
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
02.02.2013, 10:11
Здравствуйте! Я подобрал для вас темы с ответами на вопрос Построить график функции (MS Excel):

Построить таблицу значений x и y, а потом построить график функции - MS Excel
нужно построить таблицу значений x и y а потом построить график функции...вот данные: функция: y=a*sin(b*x) x принимает значения от...

Построить график функции - MS Excel
Все во вложениях. Начал делать, но что то застопорился, что делать дальше. Раньше делал, но сейчас напрочь из головы вылетело. Нужна...

Построить график функции - MS Excel
КАК ПОСТРОИТЬ ГРАФИК ПО ДАННЫМ 0,04 при 0 < х ≤ 1 0,28 при 1 <x ≤ 2 0,54 при 2 < x ≤ 3 0,76 при 3 < x ≤ 4 0,86 при 4 < x ≤ ...

Построить график функции - MS Excel
сижу долблюсь в этом excel не могу понять как график построить?что не так? помогите пожалуйста

Построить график функции - MS Excel
y= sin |2x| на ,шаг табуляции 0,25 Как построить данный график? а то граница и шаг табуляции смущает..

Построить график функции - MS Excel
Постройте график функции, используя электронные таблицы y=3 sin 3x=3,5

2
Vlad999
2667 / 1600 / 465
Регистрация: 02.11.2012
Сообщений: 3,958
02.02.2013, 11:31 #2
Код
=ЕСЛИ(A2<=0;3*SIN(A2)^2-COS(A2);КОРЕНЬ(2+A2^2))
это запись вашей ф-ции формулой.
построение воспользуйтесь поиском. не однократно описывалось.
1
user700
0 / 0 / 0
Регистрация: 02.02.2013
Сообщений: 10
02.02.2013, 12:21  [ТС] #3
Vlad999, спасибо за помощь, дальше попробую сам разобраться.
0
MoreAnswers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
02.02.2013, 12:21
Привет! Вот еще темы с ответами:

построить график функции - MS Excel
нужно сделать С помощью приложения Microsoft Excel построить график функции , где значение переменных х и y изменяются от -1 до 1 с шагом...

Построить график функции - MS Excel
Помогите пожалуйста выполнить задание!!! Задание нах в текстовом док.

Построить график функции - MS Excel
Вычислить значения функции в зависимости от значений аргумента. Построить таблицу значений и график функции. интервал , шаг 0,2....

Построить график функции! - MS Excel
Друзья, срочно нужна помощь, завтра крайний срок , дотянул до последнего :( На работе сижу сутки, репу чешу, ничего уже не получается, а...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
3
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc.