Форум программистов, компьютерный форум, киберфорум
Наши страницы
MS Office Excel
Войти
Регистрация
Восстановить пароль
 
user700
0 / 0 / 0
Регистрация: 02.02.2013
Сообщений: 10
#1

Построить график функции - MS Excel

02.02.2013, 10:11. Просмотров 639. Ответов 2
Метки нет (Все метки)

Доброго времени суток, помогите пожалуйста построить график функции f(x).
http://www.cyberforum.ru/ms-excel/thread661305.html
0
Изображения
 
Надоела реклама? Зарегистрируйтесь и она исчезнет полностью.
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
02.02.2013, 10:11
Я подобрал для вас темы с готовыми решениями и ответами на вопрос Построить график функции (MS Excel):

Используя логическую функцию ЕСЛИ и встроенные математические функции, построить таблицу и график значений функции на от
=ЕСЛИ((A2<0,5;SIN(A2)*COS(A2);ЕСЛИ(A2>=0,8;A2-(LN(A2+1)/2)));exp(A2^2)+ABS(TAN(A...

Построить график функции
как Построить график функции y=x4 Excel

Построить график функции!
Друзья, срочно нужна помощь, завтра крайний срок , дотянул до последнего :( На...

Построить график функции
как нужно написать функцию sin(x)cos(x) в екселе ?? нужно построить график...

Построить график функции
Помогите пожалуйста выполнить задание!!! Задание нах в текстовом док.

2
Vlad999
2753 / 1685 / 497
Регистрация: 02.11.2012
Сообщений: 4,199
02.02.2013, 11:31 #2
Код
=ЕСЛИ(A2<=0;3*SIN(A2)^2-COS(A2);КОРЕНЬ(2+A2^2))
это запись вашей ф-ции формулой.
построение воспользуйтесь поиском. не однократно описывалось.
1
user700
0 / 0 / 0
Регистрация: 02.02.2013
Сообщений: 10
02.02.2013, 12:21  [ТС] #3
Vlad999, спасибо за помощь, дальше попробую сам разобраться.
0
MoreAnswers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
02.02.2013, 12:21
Привет! Вот еще темы с решениями:

построить график функции
нужно сделать С помощью приложения Microsoft Excel построить график функции ,...

Построить график функции
Сделайте пожалуйста, не понимаю как.

Построить график функции
Доброго времени суток! Нужно нарисовать функцию в excel. У кого нибудь есть...

Построить график функции
помогите - срочно сделать задание пожалуйста! 1. построить функцию...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
3
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Рейтинг@Mail.ru