Форум программистов, компьютерный форум, киберфорум
Наши страницы

Сетевое оборудование

Войти
Регистрация
Восстановить пароль
 
chudesnyj
0 / 0 / 0
Регистрация: 12.08.2014
Сообщений: 3
#1

Проблема с настройкой ASUS RT 12N/D1 - Сетевое оборудование

12.08.2014, 16:24. Просмотров 713. Ответов 3
Метки нет (Все метки)

Доброго времени суток!
проблема с настройкой данного девайса.
Работал нормально, сбросил настройки так как был утерян пароль на wi fi и на вход web морды самого роутера.
Восстановил заводские настройки, прошил последней оф.прошивкой, снова сбросил все настройки, вбил все данные (тип соединения "статический IP", при других вобще не реагирует). После нажатия "применить" появляется интет, работает в течении минуты и пропадает...далее если снова нажать "прменить" вновь инет на минуту и пропадает...
Подскажите пожалуйста в чем проблема может быть???

ЛОГ
Кликните здесь для просмотра всего текста

Jan 1 06:00:07 syslogd started: BusyBox v1.17.4
Jan 1 06:00:07 kernel: klogd started: BusyBox v1.17.4 (2014-02-21 17:31:35 CST)
Jan 1 06:00:07 kernel: start_kernel
Jan 1 06:00:07 kernel: Linux version 2.6.22.19 (root@asus) (gcc version 4.2.4) #1 Fri Feb 21 17:34:39 CST 2014
Jan 1 06:00:07 kernel: CPU revision is: 00019749
Jan 1 06:00:07 kernel: Found an ST compatible serial flash with 128 64KB blocks; total size 8MB
Jan 1 06:00:07 kernel: Determined physical RAM map:
Jan 1 06:00:07 kernel: memory: 02000000 @ 00000000 (usable)
Jan 1 06:00:07 kernel: Built 1 zonelists. Total pages: 8128
Jan 1 06:00:07 kernel: Kernel command line: root=/dev/mtdblock2 noinitrd console=ttyS0,115200
Jan 1 06:00:07 kernel: Primary instruction cache 32kB, physically tagged, 4-way, linesize 32 bytes.
Jan 1 06:00:07 kernel: Primary data cache 32kB, 4-way, linesize 32 bytes.
Jan 1 06:00:07 kernel: PID hash table entries: 128 (order: 7, 512 bytes)
Jan 1 06:00:07 kernel: CPU: BCM53572 rev 1 pkg 8 at 300 MHz
Jan 1 06:00:07 kernel: Using 150.000 MHz high precision timer.
Jan 1 06:00:07 kernel: Dentry cache hash table entries: 4096 (order: 2, 16384 bytes)
Jan 1 06:00:07 kernel: Inode-cache hash table entries: 2048 (order: 1, 8192 bytes)
Jan 1 06:00:07 kernel: Mount-cache hash table entries: 512
Jan 1 06:00:07 kernel: PCI: no core
Jan 1 06:00:07 kernel: PCI: no core
Jan 1 06:00:07 kernel: PCI: Fixing up bus 0
Jan 1 06:00:07 kernel: IP route cache hash table entries: 1024 (order: 0, 4096 bytes)
Jan 1 06:00:07 kernel: TCP established hash table entries: 1024 (order: 1, 8192 bytes)
Jan 1 06:00:07 kernel: TCP bind hash table entries: 1024 (order: 0, 4096 bytes)
Jan 1 06:00:07 kernel: pflash: found no supported devices
Jan 1 06:00:07 kernel: Creating 5 MTD partitions on "sflash":
Jan 1 06:00:07 kernel: 0x00000000-0x00020000 : "pmon"
Jan 1 06:00:07 kernel: 0x00020000-0x007f0000 : "linux"
Jan 1 06:00:07 kernel: 0x0014885c-0x005c0000 : "rootfs"
Jan 1 06:00:07 kernel: 0x007f0000-0x00800000 : "nvram"
Jan 1 06:00:07 kernel: 0x00770000-0x007f0000 : "jffs2"
Jan 1 06:00:07 kernel: dev_nvram_init: _nvram_init
Jan 1 06:00:07 kernel: _nvram_init: allocat header: 2151579648, size= 32768
Jan 1 06:00:07 kernel: u32 classifier
Jan 1 06:00:07 kernel: OLD policer on
Jan 1 06:00:07 kernel: Netfilter messages via NETLINK v0.30.
Jan 1 06:00:07 kernel: nf_conntrack version 0.5.0 (512 buckets, 4096 max)
Jan 1 06:00:07 kernel: ipt_time loading
Jan 1 06:00:07 kernel: ip_tables: (C) 2000-2006 Netfilter Core Team
Jan 1 06:00:07 kernel: net/ipv4/netfilter/tomato_ct.c [Feb 21 2014 17:34:01]Jan 1 06:00:07 kernel: ip6_tables: (C) 2000-2006 Netfilter Core Team
Jan 1 06:00:07 kernel: VFS: Mounted root (squashfs filesystem) readonly.
Jan 1 06:00:07 kernel: Warning: unable to open an initial console.
Jan 1 06:00:07 kernel: ctf: module license 'Proprietary' taints kernel.
Jan 1 06:00:07 kernel: et_module_init: passivemode set to 0x0
Jan 1 06:00:08 kernel: eth0: Broadcom BCM47XX 10/100/1000 Mbps Ethernet Controller 5.110.27.20012
Jan 1 06:00:08 kernel: wl_module_init: passivemode set to 0x0
Jan 1 06:00:08 kernel: eth1: Broadcom BCM4347 802.11 Wireless Controller 5.110.27.20012
Jan 1 06:00:08 kernel: Algorithmics/MIPS FPU Emulator v1.5
Jan 1 06:00:09 stop_nat_rules: apply the redirect_rules!
Jan 1 06:00:09 WAN Connection: Ethernet link down.
Jan 1 06:00:10 RT-N12D1: start httpd
Jan 1 06:00:11 miniupnpd[212]: HTTP listening on port 35022
Jan 1 06:00:11 miniupnpd[212]: Listening for NAT-PMP traffic on port 5351
Jan 1 06:00:12 kernel: nf_conntrack_rtsp v0.6.21 loading
Jan 1 06:00:12 kernel: nf_nat_rtsp v0.6.21 loading
Jan 1 06:00:12 miniupnpd[212]: received signal 15, good-bye
Jan 1 06:00:12 miniupnpd[266]: HTTP listening on port 42985
Jan 1 06:00:12 miniupnpd[266]: Listening for NAT-PMP traffic on port 5351
Jan 1 06:01:09 WAN Connection: WAN was restored.
Jan 1 06:01:09 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Aug 12 17:20:00 rc_service: ntp 191:notify_rc restart_upnp
Aug 12 17:20:01 miniupnpd[266]: received signal 15, good-bye
Aug 12 17:20:01 miniupnpd[279]: HTTP listening on port 44822
Aug 12 17:20:01 miniupnpd[279]: Listening for NAT-PMP traffic on port 5351
Aug 12 17:20:03 802.1x client: authentication failed
Aug 12 17:20:06 WAN Connection: Detected that the WAN Connection Type was PPPoE. But the PPPoE Setting was not complete.
Aug 12 17:20:06 stop_nat_rules: apply the redirect_rules!
Aug 12 17:25:00 rc_service: httpd 192:notify_rc restart_wan_if 0
Aug 12 17:25:00 stop_wan(): perform DHCP release
Aug 12 17:25:03 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Aug 12 17:25:03 miniupnpd[279]: received signal 15, good-bye
Aug 12 17:25:03 miniupnpd[320]: HTTP listening on port 51934
Aug 12 17:25:03 miniupnpd[320]: Listening for NAT-PMP traffic on port 5351
Aug 12 17:25:04 WAN Connection: WAN was restored.
Aug 12 17:26:04 802.1x client: authentication failed
Aug 12 17:26:06 WAN Connection: Detected that the WAN Connection Type was PPPoE. But the PPPoE Setting was not complete.
Aug 12 17:26:06 stop_nat_rules: apply the redirect_rules!
Aug 12 17:42:43 rc_service: httpd 192:notify_rc restart_wan_if 0
Aug 12 17:42:43 stop_wan(): perform DHCP release
Aug 12 17:42:45 WAN Connection: WAN was restored.
Aug 12 17:42:45 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Aug 12 17:42:45 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Aug 12 17:42:46 miniupnpd[320]: received signal 15, good-bye
Aug 12 17:42:46 miniupnpd[370]: HTTP listening on port 56999
Aug 12 17:42:46 miniupnpd[370]: Listening for NAT-PMP traffic on port 5351
Aug 12 17:43:46 802.1x client: authentication failed
Aug 12 17:43:46 WAN Connection: Detected that the WAN Connection Type was PPPoE. But the PPPoE Setting was not complete.
Aug 12 17:43:46 stop_nat_rules: apply the redirect_rules!
Aug 12 17:44:54 rc_service: httpd 192:notify_rc restart_wan_if 0
Aug 12 17:44:54 stop_wan(): perform DHCP release
Aug 12 17:44:55 WAN Connection: WAN was restored.
Aug 12 17:44:55 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Aug 12 17:44:57 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Aug 12 17:44:57 miniupnpd[370]: received signal 15, good-bye
Aug 12 17:44:57 miniupnpd[415]: HTTP listening on port 51010
Aug 12 17:44:57 miniupnpd[415]: Listening for NAT-PMP traffic on port 5351
Aug 12 17:45:58 802.1x client: authentication failed
Aug 12 17:46:01 WAN Connection: Detected that the WAN Connection Type was PPPoE. But the PPPoE Setting was not complete.
Aug 12 17:46:01 stop_nat_rules: apply the redirect_rules!
Aug 12 17:49:05 rc_service: httpd 192:notify_rc restart_wan_if 0
Aug 12 17:49:05 stop_wan(): perform DHCP release
Aug 12 17:49:06 WAN Connection: WAN was restored.
Aug 12 17:49:06 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Aug 12 17:49:07 start_nat_rules: apply the nat_rules(/tmp/nat_rules_eth0_eth0)!
Aug 12 17:49:08 miniupnpd[415]: received signal 15, good-bye
Aug 12 17:49:08 miniupnpd[460]: HTTP listening on port 60482
Aug 12 17:49:08 miniupnpd[460]: Listening for NAT-PMP traffic on port 5351
Aug 12 17:50:09 802.1x client: authentication failed
Aug 12 17:50:12 WAN Connection: Detected that the WAN Connection Type was PPPoE. But the PPPoE Setting was not complete.
Aug 12 17:50:12 stop_nat_rules: apply the redirect_rules!
0
Надоела реклама? Зарегистрируйтесь и она исчезнет полностью.
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
12.08.2014, 16:24
Здравствуйте! Я подобрал для вас темы с ответами на вопрос Проблема с настройкой ASUS RT 12N/D1 (Сетевое оборудование):

проблема с настройкой DIR_300NRU - Сетевое оборудование
здраствуйте.немогу разобратса с DIR_300NRUB5.Версия прошивки:1.2.94 как настроить Wi-Fi штоб при его обнаружении ненадо было в телефоне или...

Dlink 2500U. Проблема с настройкой - Сетевое оборудование
Всем привет! Прошу помощи с настройкой ADSL модема Dlink 2500U. На нем настроен NAT -- Virtual Server для внешних соединений по порту 3060...

Проблема с настройкой сети в WIn 7 prof. - Сетевое оборудование
Ребят проблема вот в чем: Есть сеть из 5 компов(win 7 prof. all), 1 из которых ввиде хоста, в нем 2 сетевые платы...в одну идет...

проблема с роутером Asus RT-G32.C1 - Сетевое оборудование
Здравствуйте,моя проблема заключается в том, что после подключения к точке доступа ( подключается ноут) интернет работает в течении 1-2 мин...

проблема с роутером ASUS DSL-N11 - Сетевое оборудование
купил роутер ASUS DSL-N11 почитал мануал, везде для того чтоб произвести настройку написано пройти по адресу 192,168,1,1 у меня что...

Сложности с настройкой сети! - Cisco
Всем привет! Помогите пожалуйста настроить сеть таким образом, чтобы хосты пинговались через 2 роутера и 2 свича. Причем хосты находятся в...

3
HotBeer
Модератор
Эксперт по компьютерным сетямЭксперт HardwareЭксперт Windows
4188 / 2118 / 114
Регистрация: 27.06.2011
Сообщений: 8,508
13.08.2014, 07:05 #2
chudesnyj, если предыдущая прошивка в работе не испытывала нареканий, то почему бы и не вернуть

Не по теме:

п.с. есть золотое правило системного администратора "пока работает не трогай"

0
chudesnyj
0 / 0 / 0
Регистрация: 12.08.2014
Сообщений: 3
13.08.2014, 08:52  [ТС] #3
потому что не в прошивке дело...я уже ставил и прежнюю, и более раннюю...что то не так в настройках видимо...
0
insect_87
Модератор
Эксперт по компьютерным сетям
4308 / 3625 / 710
Регистрация: 25.12.2012
Сообщений: 15,367
13.08.2014, 21:45 #4
Цитата Сообщение от chudesnyj Посмотреть сообщение
тип соединения "статический IP", при других вобще не реагирует
Цитата Сообщение от chudesnyj Посмотреть сообщение
WAN Connection: Detected that the WAN Connection Type was PPPoE. But the PPPoE Setting was not complete.
???
0
13.08.2014, 21:45
MoreAnswers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
13.08.2014, 21:45
Привет! Вот еще темы с ответами:

Сложность с настройкой сети - Сетевое оборудование
Добрый день! Меня зовут Ярослав, сегодня купил маршрутизатор TP-LINK TL-WR740N, решил настроить через него интернет. Данные следующие: ...

помогите пожалуйста с настройкой сети - Сетевое оборудование
привет народ! помогите пожалуйста с настройкой сети уже 3-ий день не могу сделать что мне нужно делать подскажите плиз

засада с настройкой интернет камеры - Сетевое оборудование
Есть ip камера . Подключена через LAN к роутеру. Примерно понимаю, что для открытия доступа из интернета по ip адресу нужно произвести ряд...

Помогите с настройкой ADSL+сеть! - Сетевое оборудование
Кто мож подскажет как настроить подключение ADSl, и после энтого раздать нужным компам инет, остальным только почту? Имеется: 1. Модем...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
4
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc.