Форум программистов, компьютерный форум, киберфорум
Наши страницы
Cisco
Войти
Регистрация
Восстановить пароль
Другие темы раздела
Cisco Не проходят пакеты http://www.cyberforum.ru/cisco/thread2384134.html
Есть роутер, внутренние сети и подключение IPSEC к другому филиалу (тоже роутер cisco). Нужно подключение pptp для получения доступа к внутренним ресурсам. Итог: подключение выполняется, но пакеты...
Cisco нет подключения роутера. простая сеть в Cisco Packet Tracer Всем доброго времени суток! В общем такое дело, решил изучить сетевые технологии, в колледже сети особо не интересовали, казались неинтересными. Зато сейчас наблюдая за коллегами сетевиками появился... http://www.cyberforum.ru/cisco/thread2383810.html
Cisco Host Name Unresolved
Такая проблема, необходимо поднять интернет на компьютерах корпоративной сети (кроме 4 отдела), DNS и WEB сервера настроила, с клиента, подключенного к серверу, все проходит отлично, НО на клиентских...
Cisco DAP и Cisco VPN Anyconnect
Спецы! Вообщем то у меня все работает, но есть нюанс, как говорится. Имеется: - ASA 9.1 - настроено два Профиля для локальных пользователей и для пользователей с авторизацией через AD. Групповые...
Cisco Cisco packet tracer http://www.cyberforum.ru/cisco/thread2380619.html
Добрый день, я новичок по работе в cisco packet tracer нужна помощь разбирающихся и доходчиво обьясняющих людей) у меня возникло два вопроса: 1) Можно ли в cisco настроить неравномерную подачу...
Cisco Прошивка Cisco 2960 Доброго времени суток подскажите каким образм можно прошить, делаю по этой инструкции не получается подключиться вообще не выходит строчка switch: (с циско никогда не работал раскажите популярно... подробнее
mastok
0 / 0 / 0
Регистрация: 07.01.2019
Сообщений: 10
0

Отваливается SMTP на Cisco

07.01.2019, 21:37. Просмотров 285. Ответов 21
Метки (Все метки)

Добрый день! Очень нужна ваша помощь...

Код
ip inspect name Internet http 
ip inspect name Internet https 
ip inspect name Internet dns 
ip inspect name Internet icmp 
ip inspect name Internet imaps 
ip inspect name Internet pop3s 
ip inspect name Internet smtp 
ip access-list extended ACL_OUTSIDE_IN 
permit icmp any any 
permit tcp any any eq 11653 
permit tcp any any eq 11655 
permit udp host 91.197.189.42 any 
deny ip any any log 

interface GigabitEthernet0/1 
ip access-group ACL_OUTSIDE_IN in 
ip inspect Internet out

после применения данного кода отваливается SMTP. Пользователи не могут отправить письма с оутлука, хотя могут принимать.
Собственного почтового сервера нет, используем почту для домена от яндекс.
Также некоторые сессии teamviewer отваливаются, а некоторые продолжают работать.
Подскажите, пожалуйста, в какую сторону копать?

esmtp тоже пробовал, результат такой же... с чем может быть связано, что teamviewer тоже частично отваливается? похоже проблема с ответным трафиком... от нас уходит но acl не впускает обратно.

Код
ip nat inside source list 1 interface GigabitEthernet0/1 overload 
access-list 1 permit 192.168.100.0 0.0.0.255 
access-list 1 permit 192.168.250.0 0.0.0.255 
access-list 1 permit 192.168.10.0 0.0.0.255
этот кусок текста может мешать описанному ранее коду?

Вернуться к обсуждению:
Отваливается SMTP на Cisco
0
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
07.01.2019, 21:37
Готовые ответы и решения:

Отваливается Wi-Fi у пользователей (cisco ap1252 ak9)
Добрый день! У меня возникла такая проблема, после обновления IOSа на точке доступа ap1252 на новую...

CPT - как настроить Cisco маршрутизатор (ip адреса, ftp, dns, dhcp, http, smtp)
Добрый день. Первый день в pt работаю, разобраться не могу. Для знающего человека сделать будет...

Cisco ASA, отваливается Site-to-Site VPN
Добрый день. Предыстория: На бранч офисе был установлен роутер D-link, который держал Site-to-Site...

Vpn между cisco роутером 3285 и cisco pix-515
Здравствуйте! Есть сеть-1 (роутер) и сеть-2 (пикс) Нужно сделать доступ по рдп на внутренние...

Маршрутизации А cisco 3845 идет на Б cisco 2811 и D-link
Проблема в маршрутизации нужна помощь. И так имеем 2 роутреа (А и Б) 1 D-link. Подключена по VPN....

21
КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Рейтинг@Mail.ru