Форум программистов, компьютерный форум, киберфорум
Наши страницы
Mikrotik
Войти
Регистрация
Восстановить пароль
Другие темы раздела
Mikrotik WAP ac - capsman - 3 ssid, 2 сети http://www.cyberforum.ru/mikrotik/thread2387115.html
Здравствуйте! Был обычный wifi на RB951 и RB952. Попросили настроить бесшовный WiFi и заодно сделать гостевую сеть, которая имеет доступ к интернету, но не имеет доступа в сеть. Под эту...
Mikrotik Limit dowload speed
Доброго времени суток! Этот показатель в каких единицах? Мбит/с то есть можно указать 30 и будет входящая скорость 30 Мбит/с? Почему у последней WIFI узла нету IP адреса это что за узел такой...
Mikrotik Изучаю ROS
Здравствуйте, еще три месяца назад о Микротик я знал только одно: под этой маркой продается там что-то из сетевого оборудование, в спартанском дизайне, и вроде как из категории "не для всех")) Но...
Mikrotik The Dude->tools - Winbox, RDP, Radmin, Web Добрый день! Помогите настроить инструменты в Dude, чтобы при запуске подтягивались логин и пароль из настроек Device. http://www.cyberforum.ru/mikrotik/thread2383025.html
Mikrotik Mikrotik CRS125-24G Не работает DHCP http://www.cyberforum.ru/mikrotik/thread2382919.html
Всем доброго дня Друзья, тут возникла маленький трабл. Агрегат Mikrotik CRS125-24G перестал раздавать IPшники. Ребут, Откат в дефолт и настройка с нуля не помогают. К нему вломиться (даже после...
Mikrotik+4G modem в одной стране, VPS - в другой Mikrotik
Здравствуйте, уважаемые любители Микротика ) Пользуюсь VPS, который в немецком датацентре. Комплект оборудование для приема 4G интернета (Mikrotik+4G модем D-Link) стоят у меня в Англии. Таким...
Mikrotik RB2011UiAS-2HnD циклическая перезагрузка
Всем привет. Может кто встречался с похожими симптомами!? Девайс поступил с диагнозом - постоянная перезагрузка при включении. RB2011 отработал пол года от БП на 12В и вдруг начал просто...
Mikrotik Защита порта для мобильных приложений На сервере для 1с проброшен порт предположим 45666, он используется для синхронизации с планшетами. Как его можно защитить, при условиях что планшеты, в разных городах и нет статических адресов?... http://www.cyberforum.ru/mikrotik/thread2381123.html
Mikrotik Скрипт для выключения правила фаервола http://www.cyberforum.ru/mikrotik/thread2381116.html
Здравствуйте. Можно ли скриптом закрыть проброшенный порт. Начальство просит сделать так, что бы можно было бы перекрывать доступ к ресурсу через удаленно с помощью бат файла. Нашел скрипт на...
Mikrotik Разница в пробросе портов по lan и wi fi Добрый вечер! У меня такая проблема. Я пробрасываю порт по lan на стационарный компьютер и порт пробрасывается без проблем, все работает. А вот пробросить его по wi fi на ноутбук никак не выходит,... http://www.cyberforum.ru/mikrotik/thread2379746.html
romsan
Эксперт по компьютерным сетям
2062 / 1193 / 240
Регистрация: 17.10.2015
Сообщений: 5,287
16.01.2019, 19:37 0

Проблема с DHCP сервером

16.01.2019, 19:37. Просмотров 890. Ответов 21
Метки (Все метки)

Ответ

Цитата Сообщение от FRATER1234 Посмотреть сообщение
Главный провайдера по статике идет прописан 95.47.х.х
Хорошо, а где главный дефолтный маршрут? У тебя в route есть запись:
/ip route
add disabled=yes distance=1 gateway=95.47.x.x
.. и она отключена!
Цитата Сообщение от FRATER1234 Посмотреть сообщение
Пока на данный момент работает интернет
как??? Где маршрут по умолчанию?
Цитата Сообщение от FRATER1234 Посмотреть сообщение
второй резервный от модема
и...? ну заведен он на ether2, ну висит на данном порту dhcp-клиент (получает адрес) и что дальше? Если ты прописал маскарад на этот интерфейс, то это не значит, что при обрыве тырнета на первом порту, все перескочат автоматом на второй. Нет, так не будет.
Mikrotik: автоматическое переключение канала на резервный и обратно
Резервирование каналов на Mikrotik без скриптов
Или ты не для резервирования второго провайдера завел?

Мне кто нибудь может описать, для чего нужно и что делает эта команда:
/ip dns static
add address=192.168.188.1 name=mikrouter
Я постоянно вижу эту запись в чужих конфигах. Может я дурень и чего то не знаю и себе не прописываю, а она ох как нужна? Подсеть 192.168.1.0/24, статическая запись на другую подсеть задана. Зачем?

Вернуться к обсуждению:
Проблема с DHCP сервером
0
MoreAnswers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
16.01.2019, 19:37

Авто-запуск VPN соединения, вычисление назначенного IP сервером DHCP, перемещение значения в текстовый документ.
Доброго времени суток форумчане и спецы! Хотел бы попросить о помощи незначительной, суть задачи...

ENC28J60 + DHCP = проблема
Доброго дня, уважаемые форумчане. Встала задача обмениваться данными по локальной сети. Почитал...

ПРОБЛЕМА С СЕРВЕРОМ
РЕБЯ ТА ПОДСКАЖИТЕ ТАКАЯ ПРОБЛЕМА БЫЛА ПРИШЁЛ В КАНТОРУ И СЛЫШУ ОТ СЕРВЕРА МЕХАНИЧЕСКИЙ ШУМ СНЯЛ...

0
КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Рейтинг@Mail.ru