Форум программистов, компьютерный форум, киберфорум
Наши страницы
Cisco
Войти
Регистрация
Восстановить пароль
Другие темы раздела
Cisco Как залить конфиг по tftp на ASA http://www.cyberforum.ru/cisco/thread736433.html
ASA 5520 в режиме L2, отдельный контекст, подскажите как в этот контекст залить конфиг по tftp? Что то я в ступор попал, скинуть конфиг не проблема, а вот обратно скачать в ASA.... нет такой команды...
Cisco Подключение слота HWIC-2A/S на маршрутизаторе Cisco 2811
Всем привет! Нужна помощь, настраивала схему на реальном оборудовании, столкнулась с проблемой при подключении дополнительного модуля HWIC-2A/S! Маршрутизатор слот WIC видит и автоматически...
Суммаризация в eigrp Cisco
Всем привет. Не могу никак понять как происходит авто суммаризация в eigrp. Вот для примера простая конфигурация. Очень буду благодарен за пояснения. Схема №1. Просто 2 маршрутизатора соединены...
Cisco Статическая маршрутизация Всем привет. В Packet Tracer пытаюсь наладить связь между двумя компами. Сеть проста как валенок: ПК1<->(fa0/0)Роутер1(fa0/1)<->(fa0/1)Роутер2(fa0/0)<->ПК2. Ну чисто такая, учебная, чтобы понять. ... http://www.cyberforum.ru/cisco/thread733240.html
Cisco Падает интерфейс в Boson netsim 7.0 http://www.cyberforum.ru/cisco/thread732261.html
Здравствуйте, помогите пожалуйста. В Boson netsim 7.0 падает интерфейс после включения через 10 секунд. Jabbson сделал предположение про клокинг, а нельзя про него поподробнее....
Cisco ACL нарушает работу OSPF
При использовании стандартного ACL на схеме нарушается маршрутизация, которая вообще по сути не должна затрагиваться. Пропадают маршруты с Роутер_2(160,10,1,0) на подсеть 180,10,1,0 если на порт...
Кольцо Cisco
Прошу извинить меня за возврат к теме,просто немного уточнил схему и задание поменялось....Необходимо в принципе тоже самое чтобы при падении сериал интерфейсов схема работала то есть везде должен...
Cisco IPSEC, ограничение скорости День добрый, коллеги. Подскажите, есть две площадки, соединённых между собой по ipsec-туннелю. Скорости, которые даёт провайдер, выше 30 мбит/сек. Никаких ограничений нет, при скачивании из... http://www.cyberforum.ru/cisco/thread731493.html
Cisco Можно ли строить над OSPF EIGRP? http://www.cyberforum.ru/cisco/thread731491.html
Могу ли я построить маршрутизацию использую EIGRP, если в данный момент работает OSPF, при этом не сломав действующую маршрутизацию?
Cisco Настройка access-list в Cisco Packet Tracer Необходимо в Cisco Packet Tracer при помощи access-листов разрешить 2-му vlan'у только web-трафик и dns-трафик; 5-му vlan'у разрешить только dns-трафик и почтовый трафик; 7-му vlan'у разрешить все... http://www.cyberforum.ru/cisco/thread730337.html
Yulich
2 / 2 / 0
Регистрация: 19.12.2012
Сообщений: 14
0

Отваливается Wi-Fi у пользователей (cisco ap1252 ak9)

19.12.2012, 12:18. Просмотров 1977. Ответов 10
Метки (Все метки)

Добрый день! У меня возникла такая проблема, после обновления IOSа на точке доступа ap1252 на новую версию (c1250-k9w7-tar.124-21a.JY файл иоса) точка начала просто глючить((( примерно в одно время раз-два в неделю отваливается wi-fi у пользователей, при чем при повторном подключении все работает, не могу понять в чем проблема, в конфигурации после обновления поменяла только скорость, включила режим 802.11n. Точка работает с интерфейсом dot11Radio1. Вот рабочий конфиг:

Current configuration : 3920 bytes
!
version 12.4
no service pad
service tcp-keepalives-in
service tcp-keepalives-out
service timestamps debug datetime localtime
service timestamps log datetime show-timezone
service password-encryption
service pt-vty-logging
service sequence-numbers
!
hostname 1252-6fl-2
!
logging buffered 16384 debugging
no logging rate-limit
no logging console
enable secret 5 $1$pmfY$/pnaTTDlv27hR8OP2JkNJ.
!
aaa new-model
!
!
aaa authentication login default local
!
aaa session-id common
clock timezone EET 2
clock summer-time EEST recurring last Sun Mar 3:00 last Sun Oct 3:00
no ip source-route
no ip domain lookup
ip domain name un.office.in.belarus
ip name-server 10.100.55.1
!
!
dot11 syslog
dot11 activity-timeout client default 120
dot11 activity-timeout workgroup-bridge default 120
!
dot11 ssid UNOFFICE
vlan 10
authentication open
authentication key-management wpa
guest-mode
wpa-psk ascii 7 1067331434432A3E3C
!
power inline negotiation prestandard source
!
crypto pki trustpoint TP-self-signed-250702960
enrollment selfsigned
subject-name cn=IOS-Self-Signed_Certificate-250702960
revocation-check none
rsakeypair TP-self-signed-250702960
!
!
username Cisco password 7 150A0A18532221157B13
!
!
ip ssh time-out 10
ip ssh version 2
bridge irb
!
!
interface Dot11Radio0
no ip address
no ip route-cache
!
encryption vlan 10 mode ciphers aes-ccm tkip
!
ssid UNOFFICE
!
antenna gain 0
speed basic-1.0 basic-2.0 basic-5.5 basic-11.0 basic-6.0 basic-9.0 basic-12.0 basic-18.0 basic-24.0 basic-36.0 basic-48.0 basic-54.0 m0. m1. m2. m3. m4. m5. m6. m7. m8. m9. m10. m11. m12. m13. m14. m15.
station-role root
no dot11 extension aironet
no cdp enable
bridge-group 1
bridge-group 1 block-unknown-source
no bridge-group 1 source-learning
no bridge-group 1 unicast-flooding
bridge-group 1 spanning-disabled
!
interface Dot11Radio0.10
encapsulation dot1Q 10
no ip route-cache
bridge-group 10
bridge-group 10 subscriber-loop-control
bridge-group 10 block-unknown-source
no bridge-group 10 source-learning
no bridge-group 10 unicast-flooding
bridge-group 10 spanning-disabled
!
interface Dot11Radio1
no ip address
no ip route-cache
!
encryption vlan 10 mode ciphers aes-ccm tkip
!
ssid UNOFFICE
!
antenna gain 0
dfs band 3 block
speed basic-6.0 basic-9.0 basic-12.0 basic-18.0 basic-24.0 basic-36.0 basic-48.0 basic-54.0 basic-m0. basic-m1. basic-m2. basic-m3. basic-m4. basic-m5. basic-m6. basic-m7. basic-m8. basic-m9. basic-m10. basic-m11. basic-m12. basic-m13. basic-m14. basic-m15.
channel dfs
station-role root
no dot11 extension aironet
no cdp enable
bridge-group 1
bridge-group 1 block-unknown-source
no bridge-group 1 source-learning
no bridge-group 1 unicast-flooding
bridge-group 1 spanning-disabled
!
interface Dot11Radio1.10
encapsulation dot1Q 10
no ip route-cache
bridge-group 10
bridge-group 10 subscriber-loop-control
bridge-group 10 block-unknown-source
no bridge-group 10 source-learning
no bridge-group 10 unicast-flooding
bridge-group 10 spanning-disabled
!
interface GigabitEthernet0
no ip address
no ip route-cache
duplex auto
speed auto
hold-queue 160 in
!
interface GigabitEthernet0.10
encapsulation dot1Q 10
no ip route-cache
no cdp enable
bridge-group 10
no bridge-group 10 source-learning
bridge-group 10 spanning-disabled
!
interface GigabitEthernet0.55
encapsulation dot1Q 55 native
no ip route-cache
bridge-group 1
no bridge-group 1 source-learning
bridge-group 1 spanning-disabled
!
interface BVI1
ip address 10.100.55.241 255.255.255.0
no ip redirects
no ip unreachables
no ip proxy-arp
no ip route-cache
!
ip default-gateway 10.100.55.2
no ip http server
no ip http secure-server
ip http help-path http://www.cisco.com/warp/public/779/smbiz/prodconfig/help/eag
bridge 1 route ip
!
!
!
line con 0
line vty 0 4
password 7 075861544F1D4E0D1D23582C
login authentication cisco
!
sntp server 10.100.55.2
end
Надеюсь на помощь, спасибо заранее

Вернуться к обсуждению:
Отваливается Wi-Fi у пользователей (cisco ap1252 ak9)
0
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
19.12.2012, 12:18
Готовые ответы и решения:

Отваливается SMTP на Cisco
Добрый день! Очень нужна ваша помощь... ip inspect name Internet http ip inspect name...

Cisco ASA, отваливается Site-to-Site VPN
Добрый день. Предыстория: На бранч офисе был установлен роутер D-link, который держал Site-to-Site...

Связать группы пользователей из мастер защиты на уровне пользователей с должностями пользователей в БД
Интересный вопрос и интересно как его решить. Изначально условия следующие: один компьютер, ...

Cisco C881 настройка SIP ALG через Cisco Configuration Professional
Cisco C881 настройка SIP ALG через Cisco Configuration Professional Есть маршрутизатор Cisco...

Vpn между cisco роутером 3285 и cisco pix-515
Здравствуйте! Есть сеть-1 (роутер) и сеть-2 (пикс) Нужно сделать доступ по рдп на внутренние...

10
КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Рейтинг@Mail.ru