Форум программистов, компьютерный форум, киберфорум
Наши страницы
Cisco
Войти
Регистрация
Восстановить пароль
Другие темы раздела
Cisco Cisco sg500-28 и Cisco sf500-48 не проходит vlan http://www.cyberforum.ru/cisco/thread1553049.html
Есть cisco sg500-28 и cisco sf500-48. Также есть IP телевидение которое приходит от провайдера тегированное vlan 1000. В cisco sg500-28 в порт 1 приходит vlan 1000. interface gigabitethernet1/1/1...
Cisco Проброс портов до сервера
Сеажите пожалуйста. А без подключения к консоли и танцев с бубнами никак не настроить виртуальный сервер? На старом модеме через браузер заходил в Virtual Server. Прописывал порты, внутренний IP,...
Моделирование сети в Cisco Packet Tracer Cisco
Помогите разобраться почему нет связи между роутером и свитчем и как настроить DHCP на сервере. Компам выдается динамика 133.37.1.х.
Cisco Задание сконфигурировать маршрутизатор Не могу понять как именно создать соединение между маршрутизаторами и задать стат. IP. Задание: · Задать IP адреса сетевым интерфейсам маршрутизаторов, интерфейсам управления коммутаторов и... http://www.cyberforum.ru/cisco/thread1548589.html
Cisco Digi PortServer TS 16 подключение к Cisco http://www.cyberforum.ru/cisco/thread1547540.html
Подскажите работающую схему обжима кабеля rj-45 для подключения Digi PortServer TS 16 подключение к Cisco потерял после переезда кабели, а найти схему по которой обжимал не могу, все не то не...
Cisco Тормозит Cisco 3560
Вообщем при выводе команд sh run или conf t cisco подвисает, как определить что может быть? может последняя прошивка? WS-C3560V2-48TS 12.2(55)SE10 C3560-IPBASEK9-M Добавлено через...
Cisco Редирект http трафика в Vlan на другой интерфейс
Уважаемые админы, возможно ли сделать следующее: Имеется Cisco 3560, через которую транзитом проходит 600 влан , по которому авторизуются и получают интернет PPPoE шные клиенты. Требуется: ...
Cisco Восстановление Сisco 2811 Здравствуйте, очень прошу помочь, ситуация следующая, была cisco 2811 , к ней был заведен интернет от провайдера и vpn пользователи , от этой cisco шел кабель к другой cisco и в некоторых vlan был... http://www.cyberforum.ru/cisco/thread1545235.html
Cisco Настройка Access листов на роутере (в Packet Tracer) http://www.cyberforum.ru/cisco/thread1543443.html
Доброго времени (: Есть 2 подсети (даже вланами сделаны на сабинтерфейсах), в одной из которых серверъ, к которому нужно обеспечить доступ ПК из противоположной подсети, запретив все прочие контакты...
Cisco Как подключить ноутбук к точке беспроводного доступа в Cisco Packet Tracer Помогите, не могу разобраться как настроить ноутбук, чтобы подключить его к точке беспроводного доступа. Нет совсем информации на эту тему. http://www.cyberforum.ru/cisco/thread1543253.html
jlevistk
236 / 231 / 8
Регистрация: 05.05.2011
Сообщений: 1,553
18.10.2015, 21:49  [ТС] 0

Cisco ASA<->Cisco Router L2L VPN

18.10.2015, 21:49. Просмотров 869. Ответов 11
Метки (Все метки)

Ответ

Цитата Сообщение от corlovito Посмотреть сообщение
да нет конечно...
Я и не сомневался)
Цитата Сообщение от corlovito Посмотреть сообщение
маловато данных для решения такой проблемы, а можно еще конфиг с R3
А он просто роутит подключенные сети.
Кликните здесь для просмотра всего текста
R-Transit#sh run
Building configuration...

Current configuration : 1145 bytes
!
version 15.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname R-Transit
!
boot-start-marker
boot-end-marker
!
aqm-register-fnf
!
!
no aaa new-model
mmi polling-interval 60
no mmi auto-configure
no mmi pvc
mmi snmp-timeout 180
!
!
!
!
!
!


!
!
!
!
ip cef
no ipv6 cef
!
multilink bundle-name authenticated
!
!
!
!
!
!
!
!
!
redundancy
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
interface Ethernet0/0
ip address 1.1.1.2 255.255.255.0
!
interface Ethernet0/1
ip address 2.2.2.2 255.255.255.0
!
interface Ethernet0/2
ip address 3.3.3.2 255.255.255.0
!
interface Ethernet0/3
no ip address
shutdown
!
interface Serial1/0
no ip address
shutdown
serial restart-delay 0
!
interface Serial1/1
no ip address
shutdown
serial restart-delay 0
!
interface Serial1/2
no ip address
shutdown
serial restart-delay 0
!
interface Serial1/3
no ip address
shutdown
serial restart-delay 0
!
ip forward-protocol nd
!
!
no ip http server
no ip http secure-server
!
!
!
!
control-plane
!
!
!
!
!
!
!
!
line con 0
logging synchronous
line aux 0
line vty 0 4
login
transport input none
!
!
end


Вернуться к обсуждению:
Cisco ASA<->Cisco Router L2L VPN
0
Answers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
18.10.2015, 21:49

Не пингуется сервер через VPN на Cisco ASA
Ситуация такая. Есть две сети, между которыми настроен VPN через Cisco ASA. Есть 2 сервера каждой...

Настройка SSL VPN (WebVPN) на cisco ASA
Всем привет. Нужна программа anyconnect-win-2.5.2019-k9.pkg или другая версия для ASA 8.4(2). Если...

Пинг Cisco ASA через VPN-туннель
Коллеги, доброго дня! В филиале надо было настроить Cisco ASA 5505, поднять VPN-туннель с...

0
КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.