Форум программистов и сисадминов CyberForum.ru
Вернуться   Форум программистов и сисадминов CyberForum.ru > Форум Компьютерный форум > Форум Компьютерное железо > Форум Звук и акустические системы
Восстановить пароль Регистрация

Ответ Создать новую тему
 
Старый 16.08.2011, 17:57   #1
ирина синенкова
Новичок
 
Регистрация: 16.08.2011
Сообщений: 3
Репутация: 0 (0)
сабвуфер работает а колонки нет / Звук и акустические системы

всегда все работало хорошо и внезапно перестала работать одна колонка,на следующий день другая отказала,я в недоумении,сабвуфер работает,а колонки нет.Что делать?Помогите!!!!!
Старый 16.08.2011, 17:58   #2
unick12345
Форумчанин
 
Регистрация: 27.03.2009
Сообщений: 3,325
Репутация: 1229 (921)
Лучшие ответы: 11
заменить усилители частот
Другие темы раздела Форум о звуке и акустической технике. Техника для воспроизведения и записи звука, обсуждение звуковых карт, наушников, колонок, микрофонов и проч. Помощь в выборе аудиотехники, звуковых карт.
ПРоблема с внешним USB звуком на Windows 7
Здравствуйте! Помогите разобраться, в чем проблема. Купил пару меяцев назад внешний звуковой USB интерфейс Native Instruments Komplete Audio 6. (производитель заявляет, что работает под ХР 32х, Виста или 7 32/64х) Первым делом поставил это удовольствие на стационарный домашний комп: Пень 4...
Вопрос по карте m-audio fast track pro
Ребята есть вопрос по m-audio fast track pro, у неё есть внутренний пульт или нет? Я смотрю что даже интегралки имеют виртуальный пульт, а скачал с оф сайта драйвера для fast track pro и ничего кроме маленького окошка где меняются латенсы нет, у меня была SB Live там и пульт и обработка была.
Старый 16.08.2011, 18:00  [ТС]   #3
ирина синенкова
Новичок
 
Регистрация: 16.08.2011
Сообщений: 3
Репутация: 0 (0)
а из-за чего и как часто это может произойти?
Старый 16.08.2011, 18:06   #4
unick12345
Форумчанин
 
Регистрация: 27.03.2009
Сообщений: 3,325
Репутация: 1229 (921)
Лучшие ответы: 11
чаще всего время и перегрев
Старый 16.08.2011, 18:06
Google
Объявления
сабвуфер работает а колонки нет / Звук и акустические системы

Старый 16.08.2011, 18:08  [ТС]   #5
ирина синенкова
Новичок
 
Регистрация: 16.08.2011
Сообщений: 3
Репутация: 0 (0)
а как заменить эти усилители частот?
Старый 16.08.2011, 19:26   #6
qvad
Модератор
 
Аватар для qvad
 
Регистрация: 11.04.2010
Сообщений: 30,579
Репутация: 15285 (7658)
Лучшие ответы: 84
unick12345, вы сами понимаете, что глаголите?

ирина синенкова, наушники попробуйте подключить в зеленый разъем
и посмотрите конфигурацию звука в диспетчере звуковых эффектов... там что наблюдается?
да, еще шнуры соединительные проверьте

Добавлено через 58 секунд
хстати, так называемые усилители частот меняются сугубо при помощи паяльника
Старый 17.08.2011, 09:23   #7
unick12345
Форумчанин
 
Регистрация: 27.03.2009
Сообщений: 3,325
Репутация: 1229 (921)
Лучшие ответы: 11
qvad, понимаю. был у меня свапик 2.1 SPS-820. в один прекрасный день перестали работать колонки, а свапик работал, басы давал. в самом свапике глюкнули микросхемы усиления (перегрев из-за долгой нагрузки и слабой термоотдачи, термопаста высохла). заменил, и все заработало.
Старый 18.08.2011, 19:18   #8
i-m
Форумчанин
 
Регистрация: 05.08.2011
Сообщений: 376
Репутация: 26 (26)
Лучшие ответы: 1
Возможно динамики перегорели. Проверить легко - подключить батарейку на полтора вольта - если есть челчок, значит хорошие. А усилитель может выйти из строя по причине большой громкости, перегрев тоже может быть причиной. Не исключены помехи в сети 220 - импульсом пробило усилитель.
Но нам не известно что и как, поэтому трудно точно сказать.
Старый 18.08.2011, 19:18
Yandex
Объявления
После регистрации реклама в сообщениях будет скрыта и будут доступны все возможности форума.
Ответ Создать новую тему

Похожие темы
Тема Автор
Звук и акустические системы Колонки работаю, звука нет
Переустановил винду XP. Перестали работать колонки. Установил драйвера с диска, который прилагался к звуковой (этот вариант раньше всегда работал), плюс накачал кучу дров с нета. Звука всё равно. Тесты звуковой показывают, что всё в порядке. С левой слышно "Left", с правой - "Right". А вот музыку с...
Ney4
Звук и акустические системы Не работают колонки,нет звука
Я переустановила комп,установила Windows SP3,после этого не работают колонки и наушники тоже. В диспетчере устройств был вопросик на " Аудиоустройство на шине Hidh Definition Audio". Подробнее: Изготовитель: Realtek Размещение:Размещение 65535 (Внутренняя шина для High Definition Audio)...
Dengelbaeva68
Звук и акустические системы Не работает сабвуфер в системе 5.1
Доброго времени суток всем!Нужна помощь.У меня есть система 5.1. Creative. Материнская плата: asus p5e, windоws 7,SoundMax поставил,колонки 5 штук работают,а саб нет... Может разъем на семерку подругому вставлять надо не как SoundMax показывает,или еще что? В тесте выдает за саб-центральня колонка ...
StanWood
Звук и акустические системы не работает сабвуфер SVEN HT - 425
Привет всем!!! Помогите пожалуйста. Не работает сабвуфер SVEN HT - 425 открыл корпус, достал внутренности, на задней крышке где крепятся платы поднимаю радиатор вверх саб работает полностью, отпускаю идет хрип, пропоял все конткы где была плохая пайка теперь звук идет но очень, очень слабо. В чем...
Danila143
Windows 7 не работает сабвуфер на выходе
Материнская плата P5Q SE2,звуковая карта Realtek (встроенная,какая не знаю),система 7.Установил 5.1 в настройках.Скачал последние драйвера. Колонки все работают,а сабфувер -нет!Хотя когда настраивал сабфувер,он определялся системой.Может драйвера кривые или еще что-то?Кто с этим...
leonidosik
Опции темы

Текущее время: 05:22. Часовой пояс GMT +4.

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.7 PL3
Copyright ©2000 - 2014, vBulletin Solutions, Inc.