Форум программистов, компьютерный форум, киберфорум
Наши страницы

выбор данных из таблицы

Office Excel форум. Вопросы и обсуждения по Office Excel. Решение задач и проблем.
Войти
Регистрация
Восстановить пароль
Обсуждение
Всего сообщений: 4
Имя Дата Сообщение
Читать обсуждение полностью:
выбор данных из таблицы
368800 30.05.2018 13:26 http://www.cyberforum.ru/post12434881.html
Имеется таблица с данными не могу понять как прописать...
AlexM 30.05.2018 13:41 http://www.cyberforum.ru/post12434943.html
в В1 нужно вставить название фрукта? Если так, то 15 и 015...
368800 30.05.2018 13:44 http://www.cyberforum.ru/post12434951.html
Яблоки, так как там присутствует 015. Добавлено через 1...
AleksSid 30.05.2018 18:08 http://www.cyberforum.ru/post12435860.html
Вариант.=ИНДЕКС(B4:B18;СУММПРОИЗВ((C4:L18=A1)*C4:C18))
 
 
Similar

Выбор данных из таблицы
Добрый день. Есть документ Excel. В нем информация в виде: И таких записей...

Выбор данных из таблицы
Есть Экселевский файл с фамилиями. Есть второй экселевский файл, в котором...

Выборочный перенос данных из общей таблицы в таблицы по условиям
Добрый день спецы Excel. Прошу помочь мне в следующей задаче. Существует...

Выбор элементов из таблицы.
У меня имеется таблица. Мне необходимо, чтобы я, задав сечение жилы, получил в...

Выбор значения из таблицы с промежутками
Доброго времени суток уважаемые форумчане, столкнулся с проблемой по выбору...

MoreAnswers

Выбор 4 последних дат из таблицы
Имеется таблица с двумя листами. Лист "Статистика" Группа Компания Период...

Выбор значений таблицы по условию
Всем день добрый. Нужна помощь, в 1 столбце даны наименования, следующие 4...

Выбор из таблицы по трем условиям
Уважаемые Кибервоины подскажите пожалуйста как выполнить поиск по трём условиям...

 
КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Рейтинг@Mail.ru