Форум программистов, компьютерный форум, киберфорум
Наши страницы
Видеокарты
Войти
Регистрация
Восстановить пароль
 
Рейтинг 4.80/10: Рейтинг темы: голосов - 10, средняя оценка - 4.80
maximal
0 / 0 / 0
Регистрация: 09.08.2008
Сообщений: 19
1

Система нестабильно работает после установки Х1300

10.03.2008, 17:07. Просмотров 1860. Ответов 2
Метки нет (Все метки)

Здравствуйте. Есть проблема после установки видеокарточки ATI Saphire X1300 pro PCI Eх на мать Биостар 6100 AM2 (чипсет Nvidia n410 набор встроеной графики GeForse 6100) а именно: висит система или просто перегружается или же система загружается но при попытке изменить разрешение или частоту обновления экрана просто вырубается один раз удалось запустить ИЛ-2 Штурмовик но система сразу же зависла
До установки драйверов еще как то работает (как обычно работает без дров на ХР)
Карточка рабочая проверялась на нескольких различных системах результат положительный (кроме моей). Пробовал варианты с разными сборками драйверов результат один и тот же. Карточка системой определяеться, если успевает перед тем как зависнуть. После каждой попытки чистил систему от предыдушего драйвера в момент полного отчаяния снес винды с форматированием раздела но результат один карточка так и не подтянулась((( если кто может дайте совет
0
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
10.03.2008, 17:07
Ответы с готовыми решениями:

Зависает система после установки драйверов на видеокарту Nvidia GTX 960
Проблема вроде у людей была, но я так и не понял как они ее решили Снес винду, все чисто только...

Видеокарта работает нестабильно
В gta 5 видеокарта загружена на 60-80% фпс ~60,но загруженность ГП часто падает до 10-20%,падает...

После установки водянки работает 2 минуты и выключается
Друзья приветствую. Имеется ПЭКА: 990fx gigabyte fx - 8320 - СВО DEEPCOOL r9 390 бп: faxxconn...

Комп не работает после установки видео-карты
Добрый день, собирал комп, мать поддерживает встроенное видео, после первого запуска решил...

После установки драйвера на видеокарту не работает видеокарта
Всем привет) Переустановил винду, после установки драйвера видеокарта перестаёт работать пк, т.е...

2
tadjika
0 / 0 / 0
Регистрация: 19.02.2008
Сообщений: 13
14.03.2008, 10:50 2
знаешь, тут вообщем у тебя несом\вместимость с чем-либо, скорее всего с матерью, ведь мать у тебя не больно хорошая, и как я помню вроде и интегрированной видяхой, если да то попробуй в биосе отключить встроенную. И вообще меняй свою 1300 на более стоящую, и лучше нвидиу бери, так как она лучше даёт производительность, и лучше работает с тенями и дымом, а атишка на этом очень плоха, только в новых моделях она справляется, так а по цене не оправданны они, советую взять nvidia 8600 gt sonik (256m и 128 бит на ней, плюс у неё ddr 3 и бери от палит, там хорошый куллер стоит и не греется совсем)
PS а по твоей проблеме ты понял что попробовать
0
Макс
бывалый
0 / 0 / 0
Регистрация: 19.03.2008
Сообщений: 105
21.03.2008, 13:33 3
я видел похожий случай.
карточка смогла нормально заработать в XP sp-1 prof.
дрова были: 7-12_xp32_dd_ccc_wdm_enu_55811.
7-10 и др. тоже пойдут.
0
MoreAnswers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
21.03.2008, 13:33

Не работает звук после установки драйверов на видеокарту
уменя hp dc7700 я купил видеокарту MSI nVidia GeForce GT210 1Gb GDDR3 поставил ее и скачал драйвера...

DirectX 11 на GTX570 работает нестабильно
В чём проблема? У меня видеокарта гтх570, когда включаю в игре(в любой игре) DirectX 11, то по...

Gigabyte GTX 980 Ti не работает после установки в систему
Всем привет! У меня очень странная ситуация. Мать: Gigabyte Z77-D3H БП: SeaSonic 750W с...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
3
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Рейтинг@Mail.ru