Форум программистов, компьютерный форум, киберфорум
Наши страницы
Ремонт стиральных машин
Войти
Регистрация
Восстановить пароль
 
 
Рейтинг 4.62/47: Рейтинг темы: голосов - 47, средняя оценка - 4.62
Зиргий1985
0 / 0 / 0
Регистрация: 11.04.2017
Сообщений: 58
1

СМА LG 1081TD 010KWWZ00017, Ошибка LE

14.04.2017, 11:40. Просмотров 9380. Ответов 42
Метки нет (Все метки)

Здравствуйте, коллеги. Машинка с отдельно стоящим большим модулем. Прямой привод. При включении набирается немного воды, двигатель немного дергается, и впадает в ошибку LE. По периферии вопросов нет. Датчик холла подбросил новый (был в наличии), обмотки двигателя прозвонил. Проводку проверил, все в норме. Тен, помпу, клапана само собой (на случай пробоев, утечек и т.д.). Остается модуль.
По модулю. Питание в норме. На кренке 12 и 5 вольт стабильно. Драйвер двигателя исключен. Было время поиграться и запас - заменил на новый. Результата ноль. Решил что ну ее, пусть стоит, пока время не подойдет. А вот вчера это время и подошло. Такая же машина и с такой же проблемой. Периферия проверена. И на подходе еще третья с этой же ошибкой. В общем нужно разбираться. Вероятно болячка типовая. Прошу помощи мастеров кто сталкивался или вообще мыслей по этому поводу.
0
QA
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
14.04.2017, 11:40
Ответы с готовыми решениями:

СМА AEG LAVAMAT 88830-W ошибка C7, СМА не начинает стирку выскакивает ошибка С7
СМА AEG LAVAMAT 88830-W;PNC 914002134/01 s/n 12536845 на дисплее ошибка С7 ТЭн целый ,провода до...

Сма Kaiser W43.10 te клон сма Hansa, Ошибка Е21
Доброго дня всем. Пришла в ремонт сма Сма Kaiser W43.10 te c проблемой не вращает двигатель....

Ремонт Сма Вязьма -лотос ЛО-07 ошибка 04, Нужны коды ошибок на данную СМА.
Нет никакой информации на данную СМА,инструкция утеряна. Поделитесь пожалуста кодами ошибок.

СМА lg wd-10150np s/n нет, на модуле 6871ЕС1064D проверяю на другой СМА, ошибка de, моргает после ремонта
СМА lg wd-10150np s/n нет, проверяю не другой СМА на модуле 6871ЕС1064D. У клиента было обнаружено...

СМА Zanussi ZWY 180 913101223 01 SN 027 00058 нет старта, Ошибка E51, Сма не реагирует на "старт"
Добрый день, товарищи поможите чем сможете. Zanussi ZWY 180 913101223 01 S\N 027 00058 Жалоба:...

42
cro
0 / 0 / 0
Регистрация: 10.06.2016
14.04.2017, 12:47 2
Помимо 5 и 12, там еще куча контрольных напряжений. Какое напряжение,например, на драйвере?
0
Otix88
1 / 1 / 0
Регистрация: 03.04.2009
Сообщений: 476
14.04.2017, 12:49 3
Цитата Сообщение от Сергей1985
Драйвер двигателя исключен. Было время поиграться и запас - заменил на новый. Результата ноль.
А драйвер где приобрёл?
Может новый драйвер бракованный.
0
Зиргий1985
0 / 0 / 0
Регистрация: 11.04.2017
Сообщений: 58
14.04.2017, 13:44 4
Цитата Сообщение от alex88
А драйвер где приобрёл?
Может новый драйвер бракованный.
Где и все, у китайских товарищей. Есть запасы. Вроде брак не попадался...
0
14.04.2017, 13:44
tanoclip16puc
0 / 0 / 0
Регистрация: 16.08.2005
Сообщений: 60
14.04.2017, 16:09 5
Гарантийный случай
0
Зиргий1985
0 / 0 / 0
Регистрация: 11.04.2017
Сообщений: 58
14.04.2017, 16:34 6
Буду описывать что проверил. Поправляйте если что, и мысли какие есть.
Драйвер стоит PS21964-4S. W, U, V относительно P показывают 270 вольт. Друг относительно друга там идут какие то странности. Подымается до 20 вольт... при подьеме до50 слышен гул трансформатора. Интуитивно напоминает отсутствие фазы на трехфазном движке... Но могу ошибаться. С диодного моста стабильно выходят 270 вольт постоянки.
Поработаю с даташитом на сей драйвер, возможно что то проясниться....
0
Канздонден_К
2 / 2 / 0
Регистрация: 08.03.2015
Сообщений: 272
14.04.2017, 18:24 7
Сергей1985, а в розетке всего хватает ?
0
Зиргий1985
0 / 0 / 0
Регистрация: 11.04.2017
Сообщений: 58
14.04.2017, 18:28 8
Цитата Сообщение от Константин_К
Сергей1985, а в розетке всего хватает ?
Да.. машинку перевозили к себе. Поэтому даже в двух розетках все ок.

сложновато на маленьких мерят напряжение. Да и страшновато...
На ножках U,W,V с NC напряжение покоя 270 вольт. при рывках и старте двигателя падает до 130 вольт...
0
cro
0 / 0 / 0
Регистрация: 10.06.2016
14.04.2017, 19:17 9
Какие напряжения на разъеме датчика Холла?
0
Зиргий1985
0 / 0 / 0
Регистрация: 11.04.2017
Сообщений: 58
14.04.2017, 19:45 10
Цитата Сообщение от SPA
Какие напряжения на разъеме датчика Холла?
На фишке датчика есть два плюса. Между одним плюсом 12 вольт и двумя минусами. Между другим плюсом 11,5 вольт между двумя минусами. Между самими плюсами 1,2 вольта.
0
otyim
3 / 3 / 0
Регистрация: 22.11.2009
Сообщений: 2,124
14.04.2017, 19:53 11
Цитата Сообщение от Сергей1985
при рывках и старте двигателя падает до 130 вольт...
считаешь это нормально?
0
Зиргий1985
0 / 0 / 0
Регистрация: 11.04.2017
Сообщений: 58
14.04.2017, 19:58 12
Цитата Сообщение от alien
считаешь это нормально?
нет. но от этого не легче!
0
cro
0 / 0 / 0
Регистрация: 10.06.2016
14.04.2017, 20:08 13
Цитата Сообщение от Сергей1985
На фишке датчика есть два плюса. Между одним плюсом 12 вольт и двумя минусами. Между другим плюсом 11,5 вольт между двумя минусами. Между самими плюсами 1,2 вольта.
По-моему между минусом должно быть три по 10 В и 12В
0
Зиргий1985
0 / 0 / 0
Регистрация: 11.04.2017
Сообщений: 58
14.04.2017, 20:17 14
Цитата Сообщение от SPA
По-моему между минусом должно быть три по 10 В и 12В
Я проверю...
0
otyim
3 / 3 / 0
Регистрация: 22.11.2009
Сообщений: 2,124
14.04.2017, 20:40 15
Цитата Сообщение от Сергей1985
нет. но от этого не легче!
что мешает проверить мост и емкость?
0
Otixzz
4 / 4 / 0
Регистрация: 19.07.2004
Сообщений: 9,823
14.04.2017, 21:09 16
Что-то не то с напругами. При 220 на входе, после моста должно быть 310. А тут 270. Сколько-ж тогда на входе? 190?
0
Канздонден_К
2 / 2 / 0
Регистрация: 08.03.2015
Сообщений: 272
14.04.2017, 21:17 17
Alexzz, ТС написал, что дома те же напряжения, видимо где-то на пути от сети к конденсатору падает.
0
otyim
3 / 3 / 0
Регистрация: 22.11.2009
Сообщений: 2,124
14.04.2017, 21:52 18
Цитата Сообщение от Константин_К
Alexzz, ТС написал, что дома те же напряжения, видимо где-то на пути от сети к конденсатору падает.
а есть ли конденсатор???
0
LCN
0 / 0 / 0
Регистрация: 13.01.2014
Сообщений: 3
15.04.2017, 09:02 19
или у ТС прибор врет , что вместо 310в - 270в показывает..
ждем замеров на силовом кондере.
0
Зиргий1985
0 / 0 / 0
Регистрация: 11.04.2017
Сообщений: 58
15.04.2017, 12:26 20
Цитата Сообщение от TSM
или у ТС прибор врет , что вместо 310в - 270в показывает..
ждем замеров на силовом кондере.
Христос воскрес, православные!
Ремонт и помощь людям дело богоугодное, поэтому не грех!
Итак. В розетке у меня сейчас 203 Вольта. Столько же подается на мост. С моста выходит и соответственно на кондере 273 вольта.
Заметил, иногда после нажатия кнопки питания на табло появляется PF. Но далее все нормально реагирует, выставляется программа. Начал потрошить проводку. Вскрыл полностью провода от двигателя до модуля. Вроде все ровно. есть ли смысл всю проводку вскрыть?
0
15.04.2017, 12:26
Answers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
15.04.2017, 12:26

Сма BOSCH WAS32890EU/06 FD9205 00001, Сма BOSCH ошибка F67
Добрый день уважаемые мастера. Сма BOSCH ошибка F67 в тест не входит. Нужно ли войти для начала в...

СМА LG F8068LD, плавающая ошибка IE INLET ERROR,ошибка залива
Попалась такая машина, весь прикол в том, что ошибка может вывалиться в разный период стирки. По...

СМА Hotpoint-Ariston QVDE 117149 SS (CIS) ошибка сушки, ошибка F13
Через какое то время после включения показывает ошибку датчика сушки, сам датчик исправен, цепь в...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
20
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Рейтинг@Mail.ru