Форум программистов, компьютерный форум, киберфорум
Наши страницы
Ремонт стиральных машин
Войти
Регистрация
Восстановить пароль
 
Рейтинг 4.90/20: Рейтинг темы: голосов - 20, средняя оценка - 4.90
cipl205
0 / 0 / 0
Регистрация: 13.02.2011
Сообщений: 122
1

сма Атлант 60У88-00, При включении мигают первые 4 индикатора

22.03.2017, 18:11. Просмотров 3617. Ответов 7
Метки нет (Все метки)

Добрый день!Не могу разобраться с кодом ошибки.Предыдущую тему смотрел,там индикаторы горят,у меня мигают.Есть ли разница? Первоначально перегорел модуль из-за скачка напряжения.После ремонта программы выбираются,срабатывает замок и начинают мигать первые 4 индикатора.То есть это F15 или что-то ещё?Прессостат на модуле.


0
Similar
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
22.03.2017, 18:11
Ответы с готовыми решениями:

СМА DAEWOO DWD-M8021, При запуске блокируется замок и мигают 4 горизонтальных индикатора
При запуске блокируется замок и мигают 4 горизонтальных индикатора повреждений не обнаружено

СМА BOSCH WAE 201610E/09 FD8710, При включении мигают 3 светодиода
Добрый вечер,попала в ремонт BOCSH WAE 201610E, код ошибки определить немогу так как нет иформации,...

СМА Атлант 60С102, При включении F9, F13
Проверьте прошивку пожалуйста или может у кого есть рабочая. Буду очень благодарен.

СМА Атлант 50С104, При включении F13, F14
Проверьте прошивку пожалуйста.

СМА Hansa PG5010A212, При включении в сеть блокируется замок и горят 2 индикатора
Здравствуйте.Такая вот проблема.При этом на кнопки не реагирует,периферию проверил.Но без неё также...

7
Злово
0 / 0 / 0
Регистрация: 26.06.2005
Сообщений: 1,188
22.03.2017, 18:42 2
15 вроде аквастоп
0
cipl205
0 / 0 / 0
Регистрация: 13.02.2011
Сообщений: 122
22.03.2017, 19:06 3
Аквастопа там нет
0
Dimycy4
0 / 0 / 0
Регистрация: 14.03.2013
Сообщений: 361
22.03.2017, 19:14 4
В сервис-мануале написано что должны гореть.
0
cipl205
0 / 0 / 0
Регистрация: 13.02.2011
Сообщений: 122
22.03.2017, 19:19 5
Мигают
0
Otix88
0 / 0 / 0
Регистрация: 03.04.2009
Сообщений: 476
22.03.2017, 20:16 6
sert205,

0
gatac
0 / 0 / 0
Регистрация: 03.10.2011
Сообщений: 605
22.03.2017, 20:30 7
Это F-15. В данной моделе это указывает на неисправность датчика давления. Включи СМА со снятой трубкой, если ошибки не будет, то выключи, одень трубку и включи снова. Если ошибка появится, то Отсоедини трубку, подсоедини другую, чуть втяни через нее воздух, отсоедини трубку. Включи СМА не подсоединяя трубку с патрубка давления. Если ошибка не появится, то выключи СМА, одень трубку, включи СМА и проверь уровень воды. Должно быть около 4 см. Если ошибка появится, то может помочь перезаливка дампа проца, замена датчика давления, замена эл.модуля.
И проверь деталюшки возле датчика давления.
0
cipl205
0 / 0 / 0
Регистрация: 13.02.2011
Сообщений: 122
25.03.2017, 20:45 8
Машинка заработала.Датчик уровня пропаял на всякий случай,сделал манипуляции по последнему посту.Илья (kolos),спасибо за советы.
0
25.03.2017, 20:45
MoreAnswers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
25.03.2017, 20:45

СМА BOSCH WFC-2067 Не включается, При включении выключении кратковременно мигают цифры
Более детальной информацией не обладаю. Обычный MAXX 4 только с цифровой индикацией (маленький...

СМА Атлант 50С101, При включении F13, а потом F15
Доброго времени суток, уважаемые коллеги! Прошу вашей помощи в этой поломке. Весь форум излазил,...

СМА АТЛАНТ 50С101, маргают 3 индикатора
Добрый вечер всем. Сразу после выбора программ начинают маргать светодиоды. Подскажите пожалуйста...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
8
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Рейтинг@Mail.ru