Форум программистов, компьютерный форум CyberForum.ru
CyberForum.ru - форум программистов и сисадминов > > >
Восстановить пароль Регистрация
 
Дмитрий222
Новичок
0 / 0 / 0
Регистрация: 08.01.2011
Сообщений: 4
08.01.2011, 21:53     при включении компа запускается не с первого раза и тормозит во время работы
  #1
Привет всем =) Обращаюсь к вам в последней надежде, ибо терпеть больше нет сил...Ближе к самой проблеме: компьютер, работавший долгое время исправно начал тормозить, по какой причине это началось сказать не могу, но сразу скажу, что никаких важных системных файлов я не удалял. Теперь, при включении, комп издает несколько коротких пищащих звука, после чего происходит дальнейшая загрузка винды, но монитор при этом ровным счетом ничего не показывает, определяю лишь по звуку...Однако, при повторной перезагрузке все "как бы" нормально, комп пищит лишь раз, монитор начинает работать. Далее, я заменил, что многие игры, которые раньше шли нормально стали тормозить и в них начал заедать звук. Мне кажется здесь есть какая-то взаимосвязь, но найти ее никак не получается. До этого неприятного момента, у меня не было антивируса, пришлось поставить Касперского. После проверки и последующем удалении всякой заразы ситуация нормализовалась, но ровно на 2 дня, после чего все началось заново, и дальнейшие проверки не помогали, антивирус сообщал что все в порядке. Пробовал даже радикальные методы, переустанавливал винду неоднократно, удаляя при это абсолютно все, но компьютер по прежнему пищит, тормозит и грузится не с первого раза. Также делал полную чистку блока, вытер всю пыль, но ничего не поменялось. Хотел спросить совета у знающих людей в чем тут может быть причина? Очень надеюсь на Вашу помощь, спасибо.
AdAgent
Объявления
08.01.2011, 21:53
Кристоф
Christoph Tensin
500 / 157 / 5
Регистрация: 18.07.2010
Сообщений: 694
08.01.2011, 22:02
  #2
Если пищит несколько раз, значит пытается что-то сказать...
Конфиг компа в студию...
И скажите производителя BIOS и сколько раз комп пищит...
1 короткий сигнал - это нормально, это значит, что комп грузится без проблем...
Дмитрий222
Новичок
0 / 0 / 0
Регистрация: 08.01.2011
Сообщений: 4
08.01.2011, 22:19  [ТС]
  #3
Честно говоря, я во всем этом очень не важно разбираюсь ) пищит один длинный и несколько коротких, кажется три...после перезагрузки пищит коротко один раз и все загружает. Если Вы имеете в виду сведения о системе, то у меня Intel(R) Core(TM)2 Duo CPU E6550 2.33GHz, 2,93 ГБ ОЗУ, Microsoft Windows XP Service Pack 3, сборка ZverDVD v2010г. Видеокарта NVIDIA GeForce 8600 GT 512 МВ. Производителя BIOS я к сожалению не знаю, не знаю где посмотреть можно. Если Вы скажите где, я могу посмотреть )
Дмитрий-Нск
белый @ пушистый
2053 / 575 / 10
Регистрация: 13.07.2007
Сообщений: 1,869
08.01.2011, 22:19
  #4
раз пищит, значит проблема в железе компа
Сигналы BIOS
Дмитрий222
Новичок
0 / 0 / 0
Регистрация: 08.01.2011
Сообщений: 4
08.01.2011, 22:37  [ТС]
  #5
спасибо за ответы, постараюсь во всем разобраться
Katerina Seliva
Форумчанин
101 / 43 / 1
Регистрация: 05.01.2011
Сообщений: 197
08.01.2011, 22:39
  #6
1 длинный +
3 коротких Неисправна видеокарта. Перезагрузитесь через Reset, проверьте кабель. Если
не помогло, замените видеокарту.



Попробуй вынуть видеокарту, просмотреть её, кабель глянуть, всё ли впорядке...
Дмитрий222
Новичок
0 / 0 / 0
Регистрация: 08.01.2011
Сообщений: 4
09.01.2011, 20:20  [ТС]
  #7
все, я понял какой у меня биос, к сожалению действительно полетела видеокарта ( Единственное что не очень понятно - почему при повторной перезагрузке система начинает работать...хоть и с тормозами. Наверное повреждения не такие значительные, попробую сходить в сервис, возможно починят...
Katerina Seliva
Форумчанин
101 / 43 / 1
Регистрация: 05.01.2011
Сообщений: 197
10.01.2011, 00:57
  #8
Попробуйте, но по своему опыту скажу, лучше сразу купить новую. У меня было так: на видеокарте периодически не работал вентилятор, сделали, починили, посидела три месяца и опять тоже самое... Так что чинят тоже не на ура... Попробуйте в сервисе сдать свою видеокарту, за деньги, ну мне лично за мою тысячу дали, и купить что нибудь новое... как выход. А так, можно попробовать чинить...
Remdale
Форумчанин
48 / 48 / 1
Регистрация: 20.11.2010
Сообщений: 863
10.01.2011, 01:55     при включении компа запускается не с первого раза и тормозит во время работы
  #9
Я думаю слетел биос видеокарты. Можна попробовать его перепрошить.
Может это поможет http://www.xard.ru/post/14207/default.asp
Yandex
Объявления
10.01.2011, 01:55
После регистрации реклама в сообщениях будет скрыта и будут доступны все возможности форума.
Ответ Создать новую тему
Опции темы

Текущее время: 08:03. Часовой пояс GMT +4.
КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.7 PL3
Copyright ©2000 - 2014, vBulletin Solutions, Inc.