0 / 0 / 1
Регистрация: 05.08.2015
Сообщений: 5
1

Компьютер выключается через 2 секунды после запуска, после чего не работает кнопка

05.08.2015, 10:04. Показов 4162. Ответов 4
Метки нет (Все метки)

Всем привет!
Уже месяц меня беспокоит проблема. ПК включается через раз, то есть через 2 секунды после запуска, он офается, после чего кнопка отрубается и в дальнейшем кнопка начинает снова работать только после отключения компа от сети на определённый промежуток времени, около 20 секунд. (Иногда, непонятно как именно, он всётаки включается)

Как я пытался исправить проблему и общие действия:
1)Разобрал, прочистил кисточкой и выдул пыль из всего, чего только можно;
2)Сбросил биос(часы сбросились);
3)Отнёс в ближайший ко мне магаз где есть ремонт и диагностика. Там дядя сказал что у него тоже не запускалось, но он переразобрал и всё заработало. Так же сказал что по отдельности все детали работают. При мне запустил, Работает.
4)Я обрадовался унес домой, где после подключения у меня снова та же проблема.
5)Повертел, поотключал лишние провода, оставил только питание. Ничего не изменилось.
6)После 10 безуспешных попыток включить ПК отсоединил провод, поднял с пола и поставил на деревянный стул, и тут он заработал Оо;
7)Проработал весь вечер, с несколькими отключениями, включениями.
8)На ночь выключил и вынул из сетевого фильтра.
9)Утро, включаю, не работает.
10)Пришёл отец, и каким то рандомом смог его включить, опять же просто тыкая кнопку и отрубая от сети.
11)Прочёл несколько десятков похожих статей, ничего похожего не нашёл.

Состав ПК:
1)Тип ЦП HexaCore AMD FX-6100, 3300 MHz (16.5 x 200)
2)Системная плата ASRock 960GM-GS3 FX (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 2 DDR3 DIMM, Audio, Video, Gigabit LAN)
3)Чипсет системной платы AMD 760G, AMD K15
4)Системная память 4080 МБ (DDR3-1333 DDR3 SDRAM)
5)DIMM1: Kingston 9905402-414.A00LF 2 ГБ DDR3-1333 DDR3 SDRAM (9-9-9-24 @ 666 МГц) (8-8-8-22 @ 609 МГц) (7-7-7-20 @ 533 МГц) (6-6-6-17 @ 457 МГц)
6)DIMM2: Kingston 9905402-414.A00LF 2 ГБ DDR3-1333 DDR3 SDRAM (9-9-9-24 @ 666 МГц) (8-8-8-22 @ 609 МГц) (7-7-7-20 @ 533 МГц) (6-6-6-17 @ 457 МГц)
7)Тип BIOS AMI (03/27/12)
8)Видеоадаптер NVIDIA GeForce GTX 650 (1 ГБ)

Чуть не забыл:
9) Блок питания: (ocz 500sxs2-eu) http://www.citilink.ru/catalog... ly/571438/
__________________
Помощь в написании контрольных, курсовых и дипломных работ здесь
0
Лучшие ответы (1)
Programming
Эксперт
94731 / 64177 / 26122
Регистрация: 12.04.2006
Сообщений: 116,782
05.08.2015, 10:04
Ответы с готовыми решениями:

Компьютер выключается через 2 секунды после запуска
Всем здравствуйте. Столкнулся с такой проблемой. Компьютер выключается через пару секунд после...

Компьютер выключается через 3 секунды после включения
Ситуация такая: включаю комп - 3сек крутятся вентиляторы, комп выключается. Знаю, подобных тем...

Компьютер сам перезагружается через 4 секунды после запуска.
При нажатии кнопки питания начинается процесс запуска, секунды 4 идет, затем следует выключение,...

Компьютер выключается через 30 минут после запуска
Довльно свежий системник ни с того, ни с сего, стал выключаться по истечении 30 минут с момента...

4
Эксперт Hardware
3116 / 1872 / 318
Регистрация: 25.10.2011
Сообщений: 5,458
05.08.2015, 10:29 2
Возьмите блок питания, подрубите к нему (между черным и желтым) нагрузку на 12В по мощней (автомобильную лампу на 55Вт. И замкните скрепкой зеленый и черный пины в большой колодке. Должен запуститься. Так несколько раз - стартует нормально?
Тоже самое но отключать блок от сети (физически), ждать 20-30сек и снова включать.
Если ок соберите комп вне корпуса на столе. Отверткой замкнуть пины на плате куда подключается кнопка Power.
Стартует?
0
5 / 5 / 1
Регистрация: 08.07.2015
Сообщений: 91
05.08.2015, 12:43 3
Цитата Сообщение от Eskel_Kreig Посмотреть сообщение
Всем привет!
Уже месяц меня беспокоит проблема. ПК включается через раз, то есть через 2 секунды после запуска, он офается, после чего кнопка отрубается и в дальнейшем кнопка начинает снова работать только после отключения компа от сети на определённый промежуток времени, около 20 секунд. (Иногда, непонятно как именно, он всётаки включается)

Как я пытался исправить проблему и общие действия:
1)Разобрал, прочистил кисточкой и выдул пыль из всего, чего только можно;
2)Сбросил биос(часы сбросились);
3)Отнёс в ближайший ко мне магаз где есть ремонт и диагностика. Там дядя сказал что у него тоже не запускалось, но он переразобрал и всё заработало. Так же сказал что по отдельности все детали работают. При мне запустил, Работает.
4)Я обрадовался унес домой, где после подключения у меня снова та же проблема.
5)Повертел, поотключал лишние провода, оставил только питание. Ничего не изменилось.
6)После 10 безуспешных попыток включить ПК отсоединил провод, поднял с пола и поставил на деревянный стул, и тут он заработал Оо;
7)Проработал весь вечер, с несколькими отключениями, включениями.
8)На ночь выключил и вынул из сетевого фильтра.
9)Утро, включаю, не работает.
10)Пришёл отец, и каким то рандомом смог его включить, опять же просто тыкая кнопку и отрубая от сети.
11)Прочёл несколько десятков похожих статей, ничего похожего не нашёл.

Состав ПК:
1)Тип ЦП HexaCore AMD FX-6100, 3300 MHz (16.5 x 200)
2)Системная плата ASRock 960GM-GS3 FX (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 2 DDR3 DIMM, Audio, Video, Gigabit LAN)
3)Чипсет системной платы AMD 760G, AMD K15
4)Системная память 4080 МБ (DDR3-1333 DDR3 SDRAM)
5)DIMM1: Kingston 9905402-414.A00LF 2 ГБ DDR3-1333 DDR3 SDRAM (9-9-9-24 @ 666 МГц) (8-8-8-22 @ 609 МГц) (7-7-7-20 @ 533 МГц) (6-6-6-17 @ 457 МГц)
6)DIMM2: Kingston 9905402-414.A00LF 2 ГБ DDR3-1333 DDR3 SDRAM (9-9-9-24 @ 666 МГц) (8-8-8-22 @ 609 МГц) (7-7-7-20 @ 533 МГц) (6-6-6-17 @ 457 МГц)
7)Тип BIOS AMI (03/27/12)
8)Видеоадаптер NVIDIA GeForce GTX 650 (1 ГБ)

Чуть не забыл:
9) Блок питания: (ocz 500sxs2-eu) http://www.citilink.ru/catalog... ly/571438/
в данном случае или БП, или мать, или память.
разберите его полностью. вставьте проц, память, положите радиатор с куллером на проц. подключите бп. любым железным предметом (отвертка, скальпель, нож), где контакты внизу возле моста, должно написано быть PLED,RESET SW, POWER SW, HDD LED. Замкните контакты Power SW. Смотрите, что происходит, подержите его немного в тестовом режиме. Если ситуация повторяется. Вытащите одну из планок памяти, проверьте их по очереди.
Советую тестером глянуть нагрузку на блоке питание по 5В, 12В. Если все впорядке, но ситуация не меняется - меняйте мать.
0
Эксперт HardwareЭксперт Windows
21281 / 12092 / 651
Регистрация: 11.04.2010
Сообщений: 53,466
05.08.2015, 13:35 4
бп вышибает по токовой защите
курите https://www.cyberforum.ru/moth... 29864.html
0
0 / 0 / 1
Регистрация: 05.08.2015
Сообщений: 5
09.09.2015, 17:31  [ТС] 5
Лучший ответ Сообщение было отмечено ildwine как решение

Решение

Извините за столь долгое отсутствие. Проблема оказалась в батарейке биоса, не знаю что с ней, вроди бы ещё не кончилась, потому как часы не сбрасывались, но когда я поставил свежую проблема полностью исчезла.
0
IT_Exp
Эксперт
87844 / 49110 / 22898
Регистрация: 17.06.2006
Сообщений: 92,604
09.09.2015, 17:31

После нажатия кнопки "Сон" компьютер выключается и включается через где-то три секунды
В пуске после нажатия кнопки "Сон", компьютер выключается и включается через где-то три секунды? Я...

Компьютер выключается после запуска
Всем привет! Скажите пожалуйста кто сталкивался с подобной проблемой:При включении,компьютер...

Компьютер выключается после запуска любой игры.
Ребят, помогите пожалуйста. Стоит запустить любую игру и компьютер начинает пищать,а потом спустя...

Через долю секунды после включения компьютера он выключается
Добрый день. Сегодня я решил собрать свой старый комп. Первым делом я подключил разъёмы Power SW,...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
5
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.