Форум программистов, компьютерный форум, киберфорум
MS Office Excel
Войти
Регистрация
Восстановить пароль
 
Рейтинг 4.60/5: Рейтинг темы: голосов - 5, средняя оценка - 4.60
0 / 0 / 2
Регистрация: 22.11.2013
Сообщений: 16
1

Табуляция функции

22.11.2013, 02:47. Просмотров 1017. Ответов 1
Метки нет (Все метки)

Нужно табулировать функцию в excel и построить ее график

Табуляция функции
0
Programming
Эксперт
94731 / 64177 / 26122
Регистрация: 12.04.2006
Сообщений: 116,782
22.11.2013, 02:47
Ответы с готовыми решениями:

Табуляция функции
Нужно протабулировать эту функцию на промежутке с шагом 0,2 и построить график этой функции ...

Табуляция функции
Понимаю что я бездарь полный в екселе!!!! но мне нужно всего лишь помощь в решении задачи. скоро...

Табуляция и график функции
y=ln10x+25x на отрезке с шагом h=0,5 Где ошибка в формуле?(см.вложение)

Табуляция сложной функции
Не могу записать функцию в Excel, помогите плиз

1
3354 / 2063 / 672
Регистрация: 02.11.2012
Сообщений: 5,373
22.11.2013, 12:10 2
Код
=ЕСЛИ(A2<=-0,5;A2^2+TAN((A2-ПИ())/2)^2;ЕСЛИ(A2<=0,5;COS(ABS(A2+LN(ABS(A2)))^(1/7));(A2+EXP(A2)*(A2+5)^0,5)^(1/4)+ПИ()))
это формула, а остальное поиском по форуму.
1
IT_Exp
Эксперт
87844 / 49110 / 22898
Регистрация: 17.06.2006
Сообщений: 92,604
22.11.2013, 12:10

Заказываю контрольные, курсовые, дипломные и любые другие студенческие работы здесь.

Табуляция функции и вычисление корня в excel
Здравствуйте!Мне необходима помощь в выполнении заданий. Дана функция 2lnx-КОРЕНЬ(2x)=0 ;шаг h=0,1...

Табуляция функций
Помогите протабулировать функцию 2*Х^2 + EXP(-X) на отрезке с шагом h=0,2 Добавлено через 5...

Табуляция функций MS Exel
Помогите протабулировать функцию f(x)=lgx-2-x на отрезке с шагом h=0,1 Если поможете разобраться...

как-то странно работает табуляция в word 2010
Добрый день. У меня вопрос по Word 2010. Как-то странно работает табуляция: установил табуляцию...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
2
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.