Форум программистов, компьютерный форум, киберфорум
MS Office Excel
Войти
Регистрация
Восстановить пароль
 
Рейтинг 4.83/6: Рейтинг темы: голосов - 6, средняя оценка - 4.83
0 / 0 / 0
Регистрация: 29.04.2014
Сообщений: 69
1

Как записать эту формулу

07.05.2014, 20:08. Просмотров 1159. Ответов 1
Метки нет (Все метки)


Как записать формулу. Заранее спасибо.
Название: jx5hFRxX.jpg
Просмотров: 50

Размер: 2.3 Кб
 Комментарий модератора 
Загружайте картинки на форум! Для этого перейдите в расширенный режим редактора и добавьте вложение (кнопка "скрепка").
0
Лучшие ответы (1)
Programming
Эксперт
94731 / 64177 / 26122
Регистрация: 12.04.2006
Сообщений: 116,782
07.05.2014, 20:08
Ответы с готовыми решениями:

Как написать эту формулу?
Здравствуйте! Помогите написать эту формулу для ячейки, у меня никак не получается:

Как в экселе ввести вот эту формулу?

Операции с массивами - как эксел считает эту формулу?
{=СУММ(J5+(N5:N6):J6+(N5:N6))} Во всех ячейках нули, результат расчета 4. Как это получается? ...

Как записать эту функцию через Ассемблер ?
Народ пожалуйста помогите кто чем сможет, завтра зачет!!!

1
3367 / 2070 / 678
Регистрация: 02.11.2012
Сообщений: 5,422
07.05.2014, 22:36 2
Лучший ответ Сообщение было отмечено 570326 как решение

Решение

в B1 значение а
в B2 и правее значения Y
в A3 и ниже значения Х
Код
=$B$1*EXP(-$A3*$B2^2)*COS(($A3+$B$1)^0,5)
1
IT_Exp
Эксперт
87844 / 49110 / 22898
Регистрация: 17.06.2006
Сообщений: 92,604
07.05.2014, 22:36

Заказываю контрольные, курсовые, дипломные и любые другие студенческие работы здесь или здесь.

Как записать формулу?
E_k=0.64\,\cdot\,2.1\,\cdot\,10^5=1.344\,\cdot\,10^5

как записать формулу
Дорогие гуру помогите как записать формулу в excel решить попытаюсь сама, но не могу правильно...

Как записать данную формулу
Как записать данную формулу в ячейку Excel y=\frac{\sqrt{\left|ctgb+sin2a...

Как записать формулу в excel
Здравствуйте, помогите пожалуйста, необходимо составить таблицу в excel Как записать формулу ...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
2
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.