Форум программистов, компьютерный форум, киберфорум
MS Office Excel
Войти
Регистрация
Восстановить пароль
 
0 / 0 / 0
Регистрация: 14.05.2014
Сообщений: 19
1

Проверьте пожалуйста 16 задание в файле, если не правильно, укажите на ошибки

19.05.2014, 14:17. Просмотров 354. Ответов 1
Метки нет (Все метки)

Вот)))
0
Вложения
Тип файла: xls практические задания на экзамен.xls (63.0 Кб, 5 просмотров)
Programming
Эксперт
94731 / 64177 / 26122
Регистрация: 12.04.2006
Сообщений: 116,782
19.05.2014, 14:17
Ответы с готовыми решениями:

Проверьте пожалуйста, правильно ли я сделал задание
Вот задание Дано действительное х. Вычислить...

Проверьте, пожалуйста, правильно ли сделано задание
Добрый день! Проверьте, пожалуйста, правильно ли сделано задание. Текст задания - Выдать...

Укажите, пожалуйста, на ошибки в коде
Здравствуйте. Интересует ваше мнение по поводу моей вёрстки. Укажите, пожалуйста, на ошибки....

СКАЖИТЕ ПРАВИЛЬНО И УКАЖИТЕ ОШИБКИ
{ Приветствие } var name: string; { имя пользователя } begin writeln ( 'Как Вас зовут?');...

1
3233 / 1977 / 637
Регистрация: 02.11.2012
Сообщений: 5,116
19.05.2014, 15:12 2
в общем правильно.
более универсальный вариант
Код
=ВПР($B$14;$A$2:$C$7;ПОИСКПОЗ($A15;$A$2:$C$2;0))
1
IT_Exp
Эксперт
87844 / 49110 / 22898
Регистрация: 17.06.2006
Сообщений: 92,604
19.05.2014, 15:12

Заказываю контрольные, курсовые, дипломные и любые другие студенческие работы здесь.

Оцените верстку пожалуйста. Укажите на ошибки
Добрый день! http://weburoki.com.ua/portfolio/Culinar/

Укажите пожалуйста на ошибки и дайте совет как сделать нормализацию
Укажите пожалуйста на ошибки и дайте совет как сделать нормализацию.

Подскажите с конфигурацией сборки, укажите на ошибки если есть)
Кто может подскажите, правильность данной сборки, если есть советы что изменить но в той же ценовой...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
2
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.