Форум программистов, компьютерный форум, киберфорум
MS Office Excel
Войти
Регистрация
Восстановить пароль
 
2 / 2 / 0
Регистрация: 25.08.2014
Сообщений: 32
1

Необходимо построить графики

03.12.2015, 20:24. Просмотров 498. Ответов 3
Метки нет (Все метки)

Попросили помочь, а я даже в примерно не представляю как это сделать! Сообщество, прошу помощи!
Вложение 611704

Вложение 611705
0
Programming
Эксперт
94731 / 64177 / 26122
Регистрация: 12.04.2006
Сообщений: 116,782
03.12.2015, 20:24
Ответы с готовыми решениями:

Построить графики на логарифмической оси, построить объемную гистограмму
Всем привет! Ребята помогите плиз с таблицей! От этой таблички зависит моя сессия по информатике((...

Построить графики
Товарищи, помогите, нужна ваша помощь с 4 и 7 заданиями

Не получается построить графики
Добрый вечер всем, пытался построить график по 2м столбцам, выходит какая то лабуда. Графики должны...

Построить графики функций
Нужно постоит графики функций

3
5583 / 2902 / 578
Регистрация: 23.11.2010
Сообщений: 9,603
03.12.2015, 20:58 2
Alex_Chapman, задания должны быть в текстовом виде. Для формул есть редактор (внизу)
1
2 / 2 / 0
Регистрация: 25.08.2014
Сообщений: 32
04.12.2015, 00:29  [ТС] 3
  1. Построить в разных системах координат при Х= https://www.cyberforum.ru/cgi-bin/latex.cgi?\epsilon [-2,2] с шагом 0.2 графики следующих функций
    https://www.cyberforum.ru/cgi-bin/latex.cgi?y=\sin(x) {e}^{2x },  g=\begin{cases} & \text{ \frac{1+{x}^{2}}{\sqrt{1+{x}^{4}}} } x\leq 0  \\  & \text{ 2x+\frac{{\sin}^{2}(x)}{2+x} } x > 0  \end{cases}

    https://www.cyberforum.ru/cgi-bin/latex.cgi?z=\begin{cases} & \text{\frac{1+|x|}{\sqrt{1+x+{x}^{2}}} } x<-1  \\  & \text{2\ln (1+{x}^{2)+\frac{1+{\cos}^{4}(x)}{2+x}} } x\epsilon [-1,0]  \\  & \text{({1+x)}^{ \frac{3}{5}} } x>0  \end{cases}
  2. Построить в одной системе координат при https://www.cyberforum.ru/cgi-bin/latex.cgi?X\epsilon [2, -2] графики двух функций

    https://www.cyberforum.ru/cgi-bin/latex.cgi?Y= 2\sin(x)\cos(x ), Z=3{{\cos}^{2}(2x) \sin(x)
  3. Построить поверхность https://www.cyberforum.ru/cgi-bin/latex.cgi?Z = {x}^{2} - 2{y}^{2} при x,yhttps://www.cyberforum.ru/cgi-bin/latex.cgi?\epsilon[-1,1]
0
3356 / 2064 / 673
Регистрация: 02.11.2012
Сообщений: 5,373
04.12.2015, 09:40 4
Код
=SIN(A2)*EXP(2*A2) вставляем в В2
=ЕСЛИ(A2>0;2*A2+SIN(A2)^2/(2+A2);(1+A2^2)/(1+A2^4)^0,5) вставляем в C2
=ЕСЛИ(A2<-1;(1+ABS(A2))/(1+A2+A2^2)^0,5;ЕСЛИ(A2>0;(1+A2)^(3/5);2*LN(1+A2^2)+(1+COS(A2)^4)/(2+A2)) вставляем в D2
писал сразу на форум так что может быть не хватка скобок в третьей формуле.
второе задание попробуйте сами.
третье посмотрите видео в теме в шапке.
1
IT_Exp
Эксперт
87844 / 49110 / 22898
Регистрация: 17.06.2006
Сообщений: 92,604
04.12.2015, 09:40

Заказываю контрольные, курсовые, дипломные и любые другие студенческие работы здесь.

Построить графики двух функций..
Построить в одной системе координат при x с шагом 0,5 графики двух функций:

Построить графики по заданным параметрам
построить в экселе 1. Постройте графики трех функций на одной плоскости y=lnx ,y=1, x=1 ....

Построить графики функций в ексель
Построить графики функций в ексель. Интервал и шаг любой.

Вычислить значения функций, построить графики
помогите пожалуйста)


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
4
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.