Форум программистов, компьютерный форум, киберфорум
MS Office Excel
Войти
Регистрация
Восстановить пароль
 
0 / 0 / 0
Регистрация: 21.02.2015
Сообщений: 43
1

Подсчет количества

10.04.2016, 11:12. Просмотров 420. Ответов 2
Метки нет (Все метки)


Уважаемые, подскажите пожалуйста какую функцию использовать для "подсчета количества призовых мест по спортсообществам" (желтым выделено, лист 2). второй день сижу - никак.
0
Вложения
Тип файла: xls Член сборной_задание.xls (44.0 Кб, 9 просмотров)
Programming
Эксперт
94731 / 64177 / 26122
Регистрация: 12.04.2006
Сообщений: 116,782
10.04.2016, 11:12
Ответы с готовыми решениями:

Подсчёт количества консультаций
имеется файл в котором автоматизируются расчеты нагрузки. на 2 листе в в столбцах, где считается...

Подсчёт количества значений
Здравствуйте. Имеем таблицу из 3 столбцов. В первом столбце только даты, во втором либо дата...

Подсчет количества дубликатов
Доброго времени суток уважаемые форумчане! Прошу Вашей помощи так, как с макросами не очень сильно...

Подсчет количества уникальных по 2 столбцам
Доброго дня! Помогите пожалуйста подсчитать количество техники. есть большая таблица принтеров с...

__________________
Помогаю в написании студенческих работ здесь.
2
5610 / 2923 / 587
Регистрация: 23.11.2010
Сообщений: 9,706
10.04.2016, 11:20 2
Maxpch21, вариант в В22 и вниз, вправо
Код
=СУММПРОИЗВ(($D$2:$D$17=$A22)*($F$2:$K$17=B$21))
0
0 / 0 / 0
Регистрация: 21.02.2015
Сообщений: 43
10.04.2016, 11:40  [ТС] 3
Спасибо большое! Сколько времени потерял из за упрямства, надо было вчера написать.
0
IT_Exp
Эксперт
87844 / 49110 / 22898
Регистрация: 17.06.2006
Сообщений: 92,604
10.04.2016, 11:40

Заказываю контрольные, курсовые, дипломные и любые другие студенческие работы здесь или здесь.

Подсчет количества записей по условию
Доброго времени суток уважаемые форумчане! Уже поднимал тему про подсчет количества записей по...

Подсчет количества с несколькими условиями
Необходимо рассчитать: Количество сотрудников, заработная плата которых составляет менее 10...

Подсчет количества одинаковых ячеек
Здравствуйте. Подскажите, пожалуйста. Имеется 2 столбца с данными, 0 или 1, сгенерированных...

Подсчёт количества значений в ячейках
Здравствуйте! Возникла такая проблема, - никак не могу составить формулу для подсчёта количества...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
3
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.