Форум программистов, компьютерный форум, киберфорум
MS Office Excel
Войти
Регистрация
Восстановить пароль
 
Рейтинг 4.64/11: Рейтинг темы: голосов - 11, средняя оценка - 4.64
70 / 71 / 16
Регистрация: 03.05.2012
Сообщений: 1,271
1

Вывести на экран монитора и напечатать таблицу значений аргумента и функции, а также график функции средствами Exel

22.11.2012, 09:59. Просмотров 2118. Ответов 1
Метки нет (Все метки)


Вывести на экран монитора и напечатать таблицу значений аргумента и функции, а также график функции средствами MATHCAD
диапазон изменения аргумента -1 <= х <= 1.5 шаг 0.05
Вывести максимум и минимум функции, а также ее среднее значение.

http://cs317130.userapi.com/v3... b8gLHA.jpg
Вот даж exel файл есть )
0
Вложения
Тип файла: xls Книга1.xls (33.0 Кб, 47 просмотров)
Programming
Эксперт
94731 / 64177 / 26122
Регистрация: 12.04.2006
Сообщений: 116,782
22.11.2012, 09:59
Ответы с готовыми решениями:

Составить таблицу значений функции Exel
Составить таблицу значений. Построить график функции,составить блок схему алгоритма. ...

Используя логическую функцию ЕСЛИ и встроенные математические функции, построить таблицу и график значений функции на от
=ЕСЛИ((A2&lt;0,5;SIN(A2)*COS(A2);ЕСЛИ(A2&gt;=0,8;A2-(LN(A2+1)/2)));exp(A2^2)+ABS(TAN(A2))) Говорит что...

Вывести на экран монитора и напечатать таблицу значений аргумента и функции, а также график функции средствами MATHCAD
Вывести на экран монитора и напечатать таблицу значений аргумента и функции, а также график функции...

Вывести на экран монитора и напечатать таблицу значений аргумента и функции, а также график функции средствами MATHCAD
Вывести на экран монитора и напечатать таблицу значений аргумента и функции, а также график функции...

1
70 / 71 / 16
Регистрация: 03.05.2012
Сообщений: 1,271
22.11.2012, 10:01  [ТС] 2
ССилка ето сама функцыя
0
IT_Exp
Эксперт
87844 / 49110 / 22898
Регистрация: 17.06.2006
Сообщений: 92,604
22.11.2012, 10:01

Заказываю контрольные, курсовые, дипломные и любые другие студенческие работы здесь или здесь.

Вывести на экран монитора и напечатать таблицу значений аргумента и функции, а также график функции средствами MATHCAD
Вывести на экран монитора и напечатать таблицу значений аргумента и функции, а также график функции...

Вывести на экран и напечатать таблицу значений аргумента и функции
1)Вывести на экран монитора и напечатать таблицу значений аргумента и функции, а также график...

Написать программу вычисления и схему алгоритма. На экран вывести таблицу значений аргумента и функции
Ребят, помогите пожалуйста с выполнением Написать программу вычисления и схему алгоритма. На ...

Вывести на текстовый экран таблицу и график значений функции y=f(x) на интервале a<=x<=b
Здравствуйте. Помогите пожалуйста с задачей. Заранее благодарен! Вывести на текстовый экран...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
2
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.