Форум программистов, компьютерный форум, киберфорум
MS Office Excel
Войти
Регистрация
Восстановить пароль
 
Рейтинг 4.69/35: Рейтинг темы: голосов - 35, средняя оценка - 4.69
0 / 0 / 0
Регистрация: 15.12.2012
Сообщений: 3
1

построить в разных системах координат при x[-1,5;1,5] графики следующих функций с использо-ванием пользовательских функций

15.12.2012, 18:20. Просмотров 6543. Ответов 3
Метки нет (Все метки)


построить в разных системах координат при x[-1,5;1,5] графики следующих функций с использо-ванием пользовательских функций
0
Миниатюры
построить в разных системах координат при x[-1,5;1,5] графики следующих функций с использо-ванием пользовательских функций  
Programming
Эксперт
94731 / 64177 / 26122
Регистрация: 12.04.2006
Сообщений: 116,782
15.12.2012, 18:20
Ответы с готовыми решениями:

Построить в разных системах координат при x принадлежит [-1,5, 1,8] графики следующих функций
Не нашел в редакторе как сделать систему поэтому на скрине. Не представляю как. Всем спасибо

Построить в разных системах координат при х ∈[-1,8,1,8] графики следующих функций
Помогите,а то что-то не получается)

Построить в разных системах координат графики следующих функций
Помогите построить в разных системах координат графики следующих функций.

Построить в разных системах координат при x принадлежит [-1,7. 1,5] графики функций:
Помогите пожалуйста сделать это в exle

__________________
Помогаю в написании курсовых работ и дипломов здесь.
3
5460 / 1140 / 50
Регистрация: 15.09.2012
Сообщений: 3,444
15.12.2012, 19:06 2
Melos, а на чём вы остановились?
0
3375 / 2075 / 681
Регистрация: 02.11.2012
Сообщений: 5,432
15.12.2012, 23:25 3
Код
=1+COS(A2)/(1+EXP(2*A2))
=ЕСЛИ(A2<=0;(3+SIN(2*A2)^2)/(1+COS(A2)^2);2*КОРЕНЬ(1+2*A2))
=ЕСЛИ(A2<0;КОРЕНЬ(1+A2^2/(1+A2^2));ЕСЛИ(A2<=1;2*COS(A2)^2;КОРЕНЬ(1+ABS(2*SIN(3*A2))^1/3)))
2
5460 / 1140 / 50
Регистрация: 15.09.2012
Сообщений: 3,444
16.12.2012, 06:43 4
Vlad999, вы написали формулы с использованием функций Excel, а надо - с использованием пользовательских функций.
0
IT_Exp
Эксперт
87844 / 49110 / 22898
Регистрация: 17.06.2006
Сообщений: 92,604
16.12.2012, 06:43

Заказываю контрольные, курсовые, дипломные работы и диссертации здесь или здесь.

Построить в разных системах координат графики функций
Привет всем! помогите как напечатать эти функции в экселе, только с &quot;y&quot; разобрался. (Вариант 15,...

Построить в разных системах координат графики функций
помогите пожалуйста!!

Построить в разных системах координат графики функций
Построить в разных системах координат при х ϵ графики функций. Помогите, заранее спасибо!

Построить в разных системах координат графики функций
помогите пожалуйста решить, очень сильно прошу


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
4
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.