Форум программистов, компьютерный форум, киберфорум
Звук и акустические системы
Войти
Регистрация
Восстановить пароль
 
Рейтинг 4.80/5: Рейтинг темы: голосов - 5, средняя оценка - 4.80
Romaanmey
3 / 3 / 0
Регистрация: 15.04.2012
Сообщений: 155
1

Ну теперь такая проблема

07.05.2012, 19:15. Просмотров 848. Ответов 17
Метки нет (Все метки)

Додумался я таки переключить новые колонки в синий разъем, они то играют ,но голоса как в концерт зале...Можно ли это исправить?
0
QA
Эксперт
41792 / 34177 / 6122
Регистрация: 12.04.2006
Сообщений: 57,940
07.05.2012, 19:15
Ответы с готовыми решениями:

ту такая проблема
S=13!∑_(i=1)^20▒e d в степени -0,25 На форуме есть редактор формул. Он свёрнут по умолчанию и...

такая проблема :
доброе время суток . Помогите , не могу справиться с следующей проблемой : в один прекрасный день...

Такая проблема ASUS/D 1500T
Люди помогите пожалуйста!Такая проблема у меня ASUS/D 1500T(короче это типа ноутбук но не...

На втором компьютере такая же проблема с контактом
На втором компьютере такая же проблема с контактом, только после выполнения второго скрипта в AVZ,...

17
Eastman
5751 / 1688 / 43
Регистрация: 17.04.2011
Сообщений: 8,554
07.05.2012, 20:38 2
Панель управления:

- менеджер ауди (Realtek или кто у вас)
- либо Звук

там разбираетесь с эффектами Эха(отключить)
0
Romaanmey
3 / 3 / 0
Регистрация: 15.04.2012
Сообщений: 155
07.05.2012, 22:14  [ТС] 3
Цитата Сообщение от Eastman Посмотреть сообщение
там разбираетесь с эффектами Эха(отключить)
А если нет вообще эффектов, а эффекта Эхо тем более? Он вообще мне выдает "Модем №0"
0
Eastman
5751 / 1688 / 43
Регистрация: 17.04.2011
Сообщений: 8,554
07.05.2012, 22:27 4
может надо подключать в зелёный(доп.колонки если память не изменяет)? (вытащили штекер?)

Цитата Сообщение от Romaanmey Посмотреть сообщение
Он вообще мне выдает "Модем №0"
он это кто?
1. менеджер ауди (Realtek или кто у вас)
2. либо Звук

ну и можно в диспетчере устройств посмотреть состояние звуковых устройств (желты или красный цвет, или всё нормально)...
0
Romaanmey
3 / 3 / 0
Регистрация: 15.04.2012
Сообщений: 155
07.05.2012, 22:31  [ТС] 5
Цитата Сообщение от Eastman Посмотреть сообщение
может надо подключать в зелёный(доп.колонки если память не изменяет)? (вытащили штекер?)
Пробовали мы клеем...И супер и гелем и каким только не пробовали с отцом...Не вытащили...Но щас еще раз попробую...


Цитата Сообщение от Eastman Посмотреть сообщение
2. либо Звук
Он....

И даже через фронтовую панель не могу подключить...
0
Eastman
5751 / 1688 / 43
Регистрация: 17.04.2011
Сообщений: 8,554
07.05.2012, 23:52 6
Цитата Сообщение от Eastman Посмотреть сообщение
в диспетчере устройств посмотреть состояние звуковых устройств (желты или красный цвет, или всё нормально)...
Мой Комп- Свойства - диспетчере устройств
0
Romaanmey
3 / 3 / 0
Регистрация: 15.04.2012
Сообщений: 155
08.05.2012, 00:08  [ТС] 7
А дальше?
0
Миниатюры
Ну теперь такая проблема  
Eastman
5751 / 1688 / 43
Регистрация: 17.04.2011
Сообщений: 8,554
08.05.2012, 00:26 8
у звуковых устройств визуально всё норм
тогда должно быть так:

Панель управления: - Realtek Конфигурация ауди ***
Ну теперь такая проблема
Ну теперь такая проблема

но и в Панель управления: - Звук, должно быть соответственно, а там разбираетесь с эффектами
0
Romaanmey
3 / 3 / 0
Регистрация: 15.04.2012
Сообщений: 155
08.05.2012, 00:46  [ТС] 9
Когда я включаю вместо Реалтек Модем №0 у меня громкость микшера и настройка динамиков становятся недоступны
0
Eastman
5751 / 1688 / 43
Регистрация: 17.04.2011
Сообщений: 8,554
08.05.2012, 01:02 10
ладно, для начала со звуковой разберитесь(штекером)...

... потом удалите устройство, перезагрузитесь и драйвер по новой поставите, не должно быть там модема...или вирусы у вас всё там попутали...
0
Romaanmey
3 / 3 / 0
Регистрация: 15.04.2012
Сообщений: 155
08.05.2012, 01:04  [ТС] 11
Цитата Сообщение от Eastman Посмотреть сообщение
потом удалите устройство, перезагрузитесь и драйвер по новой поставите, не должно быть там модема...или вирусы у вас всё там попутали...
Я винду только вчера установил...
А
Цитата Сообщение от Eastman Посмотреть сообщение
ладно, для начала со звуковой разберитесь(штекером)...
Колонки подключены в синий разъем

Цитата Сообщение от Eastman Посмотреть сообщение
не должно быть там модема
Знаю, что не должно.....
Цитата Сообщение от Eastman Посмотреть сообщение
драйвер по новой поставите,
Наверх? или этот удалить?
0
Eastman
5751 / 1688 / 43
Регистрация: 17.04.2011
Сообщений: 8,554
08.05.2012, 01:12 12
для начала скрины покажите точно такие же какие я вам показал...
1
Romaanmey
3 / 3 / 0
Регистрация: 15.04.2012
Сообщений: 155
08.05.2012, 08:42  [ТС] 13
Цитата Сообщение от Eastman Посмотреть сообщение
для начала скрины покажите точно такие же какие я вам показал...
Я не могу о.о у меня завис комп, а когда перезагрузил - в диспетчере устройств исчез Реалтек...
Я его установил ,но он ничего не дал
0
Eastman
5751 / 1688 / 43
Регистрация: 17.04.2011
Сообщений: 8,554
08.05.2012, 09:39 14
судя по всему штеккер не изъяли...и с проблемами своего компьютера не разобрались, а надо бы, в той теме "Эксплорер" для вас были написаны рекомендации, а вы не отписались, и судя по скринам в других ваших темах, проблемы остались на месте, хотя как система установлена вчера и по новой...
Цитата Сообщение от Romaanmey Посмотреть сообщение
Я его установил ,но он ничего не дал
вот ваша половинчатость в подаче информации порождает последующие вопросы:

- устройство Realtek установлено(да или нет)
- в Диспетчере устройств нет ни желтых ни красных уведомлений реалтек(или есть)
- при открытии Realtek опять модем? (да или нет)
0
Romaanmey
3 / 3 / 0
Регистрация: 15.04.2012
Сообщений: 155
08.05.2012, 14:22  [ТС] 15
Цитата Сообщение от Eastman Посмотреть сообщение
- устройство Realtek установлено(да или нет)
Да, установлено (скр 1)

Цитата Сообщение от Eastman Посмотреть сообщение
- в Диспетчере устройств нет ни желтых ни красных уведомлений реалтек(или есть)
Есть (скр 3)


Цитата Сообщение от Eastman Посмотреть сообщение
- при открытии Realtek опять модем? (да или нет)
Реалтек, когда пробую обновить устройства выдает вот что: Скр 2


А еще вот, то что до этого)
0
Миниатюры
Ну теперь такая проблема   Ну теперь такая проблема   Ну теперь такая проблема  

Ну теперь такая проблема   Ну теперь такая проблема  
qvad
Эксперт HardwareЭксперт Windows
21236 / 12052 / 648
Регистрация: 11.04.2010
Сообщений: 53,469
08.05.2012, 14:52 16
Цитата Сообщение от Romaanmey Посмотреть сообщение
Колонки подключены в синий разъем
для начала переключите в зеленый

конфигурация динамиков 2.0?
а если смазаный звук, то возможно в штекере оборван земляной провод
0
Romaanmey
3 / 3 / 0
Регистрация: 15.04.2012
Сообщений: 155
08.05.2012, 16:19  [ТС] 17
Цитата Сообщение от qvad Посмотреть сообщение
для начала переключите в зеленый
Почитайте пжл первый пост

Цитата Сообщение от qvad Посмотреть сообщение
конфигурация динамиков 2.0?
а если смазаный звук, то возможно в штекере оборван земляной провод
Ну колонки вроде новые

Добавлено через 49 минут
Так, колонки зароботали, но звук есть только когда слушаешь или смотришь что либо на компе, а когда онлайн - нет звука
0
Eastman
5751 / 1688 / 43
Регистрация: 17.04.2011
Сообщений: 8,554
08.05.2012, 20:08 18
то что , на последнем скрине - подозреваю, драйвер Реалтек, версии для ноубуков, поскольку на них в перечне Устройств исп. по умолчанию (Звук - Аудио) Модем № линейный выход присутствует, т.е. требуется уточнение...

потом проблема с Драйвером совместимости с Микрософт, такого устройства на скрине 1-й стр. темы не было, что то же говорит о проблеме...

если большая проблема с заменой звуковой из-за застрявшего штекера, если есть опыт, из синего разъёма выпаять подсоединение с платы, изолировать, так же выпаять всё из зелёного, но не изолировать а подсоединить к синему и забыть про зелёный...

ну а касательно системы в целом - наведите порядок(тема Эксплорер)...
0
08.05.2012, 20:08
Answers
Эксперт
37091 / 29110 / 5898
Регистрация: 17.06.2006
Сообщений: 43,301
08.05.2012, 20:08

Заказываю контрольные, курсовые, дипломные и любые другие студенческие работы здесь.

Когда включаю компьютер, всплывает такая проблема.
Ув. Программисты можете помочь? У меня вот такая проблема когда включаю компьютер, всплывает такая...

может у кого нибудь была такая проблема
вообще такое.купил вчера ноут и взял отсоеденил провод интернета от стационарного компа и подключил...

Вот такая проблема 'clrscr' was not declared in this scope
Ребята, задача сделать правильный шестиугольник, я написал и выдало ошибку 'clrscr' was not...

Такая проблема как __PHP_Incomplete_Class_, которая возникает при десериализации.
есть такая проблема как __PHP_Incomplete_Class_, которая возникает при десериализации. Я нашел...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
18
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.