Форум программистов, компьютерный форум, киберфорум

Нужно исправить в 14 строке формулу чтобы ответ получился -2,341 при x=5 n=4

Язык Паскаль АБС НЕТ. Форум программистов PascalABC.NET. Программирование на языке PascalABC.NET. Решение задач, программирование и готовые программы на Паскаль АБС НЕТ.
Войти
Регистрация
Восстановить пароль
Обсуждение
Всего сообщений: 2
Имя Дата Сообщение
Читать обсуждение полностью:
Нужно исправить в 14 строке формулу чтобы ответ получился -2,341 при x=5 n=4
33Anton11 24.12.2013 18:49 https://www.cyberforum.ru/post5552229.html
1.program summa; 2.var 3. q,x,y,s:real; 4. ...
volvo 24.12.2013 19:24 Решение https://www.cyberforum.ru/post5552448.html
program summa; var x, s, p: real; n, i: integer;...
 
 
Similar

Нужно исправить в 14 строке формулу чтобы ответ получился -2,341 при x=5 n=4
1.program summa; 2.var 3. q,x,y,s:real; 4. n,i,p,t:integer; 5.begin 6. writeln('x'); 7. ...

Записать последовательность вызовов CAR и CDR таким образом, чтобы ответ получился - A
всем привет...помогите записать последовательность вызовов CAR и CDR таким образом, чтобы ответ...

Записать последовательность вызовов CAR и CDR таким образом, чтобы ответ получился - А
всем привет...помогите записать последовательность вызовов CAR и CDR таким образом, чтобы ответ...

Что нужно изменить, чтобы получился однонаправленный список?
Что нужно добавить или изменить, чтобы получился однонаправленный список? struct car{ char name;...

MoreAnswers

Что нужно установить на FreeBSD8.1 чтобы получился сервер?
Значит так, появилась необходимость собрать сервак для небольшого офиса, человек на 10. Задачи...

Цилиндр нужно разделить плоскостями чтобы получился квадрат
Цилиндр нужно разделить плоскостями чтобы получился квадрат...Высота цилиндра = 8, диаметр = 5....

что нужно заметить для того чтобы получился прямоугольник ?
И так, это код в цикле do_while показывающий на экране квадрат сторонами 5*5 с этим я справился,...

Какое наименьшее количество ребер нужно добавить к графу, чтобы получился граф, имеющий Эйлеров цикл
Какое наименьшее количество ребер нужно добавить к графу K_{3,4} чтобы получился граф, имеющий...

Нужно исправить формулу
Привет всем. Я написал функцию на Visual Basic но думаю, что не правильно написал. Подскажите, что...

Нужно исправить формулу
Вот что нужно сделать А вот мой код =ЕСЛИ(B1<=0;0,8-0,1*(B1);4,756 LN(B1)+COS(B1)) Как нужно...

 
КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.