0 / 0 / 0
Регистрация: 25.04.2013
Сообщений: 185
1

CMA Indesit WISL103CSI, Кипит вода в баке

22.07.2015, 10:51. Показов 12924. Ответов 29
Метки нет (Все метки)

Закипает вода в баке на любой программе при любой установленной температуре кроме *. Датчик проверен, при уличной температуре 17кОм. Клиент говорит что предыдущий мастер датчик менял - не помогло. Провода от датчика до блока проверены. Модуль EVO II. В прошивке ошибки тирристора. Модуля подкинуть нет. Есть на подкидку только прердняя панель от WIUN102 но она под Аркадию. Подскажите под какую модель можно прошить модуль чтобы эта панель работала с EVO II хочу исключить переднюю панель, модуля на подкидку нет. Резистор не проверил(сейчас машинка далеко) но что-то не думаю что с ним что-то не так.
0

Помощь в написании контрольных, курсовых и дипломных работ здесь.

Programming
Эксперт
94731 / 64177 / 26122
Регистрация: 12.04.2006
Сообщений: 116,782
22.07.2015, 10:51
Ответы с готовыми решениями:

Вода кипит
Помогите с задачей : Составить программу для построения таблицы соответствия между температурными...

СМА INDESIT WIE127(DE), нет нагрева , нет слива при полном баке
Indesit WIE127(DE) SN 611286947 * 46304600902 , привезли из Германии ,ко мне попала после одного...

сма Indesit WIL 83(CSI) 902160715*24528050275, Не поступает вода
При первой проверке ошибка вообще не появлялась, со слов клиента мигала лампа полоскания т.е....

СМА INDESIT mod.IWUE 4105 (CIS) s 02452924070013, попала вода на двигатель
Доброго времени всем. стоит у моей родственицы такая машинка, неделю назад менял двигатель. Старый...

29
Слай Влотек
22.07.2015, 10:54
  #2
0
2 / 2 / 0
Регистрация: 27.06.2005
Сообщений: 936
22.07.2015, 11:06 3
valek31, процессор "видит" не сопротивление датчика, а напряжение на нём.
0
0 / 0 / 0
Регистрация: 03.10.2008
Сообщений: 561
22.07.2015, 11:50 4
Если напряжение на ноге меняется, то...
0
0 / 0 / 0
Регистрация: 25.04.2013
Сообщений: 185
22.07.2015, 11:52 5
Цитата Сообщение от Томас
valek31, процессор "видит" не сопротивление датчика, а напряжение на нём.
И к чему это сказано? Разве напряжение не будет меняться с изменением сопротивления. Или сопротивление датчика при комнатной температуре не дает возможность косвенно сделать заключение об исправности датчика? Поправьте меня если я чего не понимаю.
0
0 / 0 / 0
Регистрация: 03.10.2011
Сообщений: 605
22.07.2015, 11:54 6
Цитата Сообщение от valek31
Закипает вода в баке на любой программе при любой установленной температуре кроме *. Датчик проверен, при уличной температуре 17кОм. Клиент говорит что предыдущий мастер датчик менял - не помогло. Провода от датчика до блока проверены. Модуль EVO II. В прошивке ошибки тирристора. Модуля подкинуть нет. Есть на подкидку только прердняя панель от WIUN102 но она под Аркадию. Подскажите под какую модель можно прошить модуль чтобы эта панель работала с EVO II хочу исключить переднюю панель, модуля на подкидку нет. Резистор не проверил(сейчас машинка далеко) но что-то не думаю что с ним что-то не так.
Откинь температурный датчик, третью ошибку покажет?
0
0 / 0 / 0
Регистрация: 25.04.2013
Сообщений: 185
22.07.2015, 12:00 7
Цитата Сообщение от kolos
Откинь температурный датчик, третью ошибку покажет?
Сейчас поеду туда попробую. Пока влил новую прошивку и поменял чуть вздутую емкость по вторичке, но из-за вздувшихся емкостей за свою практику такого проявления дефекта ни разу не встречал.
0
3 / 3 / 0
Регистрация: 08.03.2015
Сообщений: 272
22.07.2015, 12:23 8
Зачем лезть лечить зубы, если болят ноги ?
Датчик померял, а сопротивление у него от нагрева меняется ?
Напряжение на 59 лапе как поживает ?
0
2 / 2 / 0
Регистрация: 27.06.2005
Сообщений: 936
22.07.2015, 12:27 9
Цитата Сообщение от valek31
И к чему это сказано? Разве напряжение не будет меняться с изменением сопротивления. Или сопротивление датчика при комнатной температуре не дает возможность косвенно сделать заключение об исправности датчика? Поправьте меня если я чего не понимаю.
К тому, что измерять надо именно напряжение на датчике, а потом возможно и прямо на ножке процессора. Ведь кроме самого датчика тут задействованы ещё резисторы подтяжки и само напряжение питания. При обрыве/КЗ подтяжки и исправный датчик будет врать.
0
1 / 1 / 0
Регистрация: 10.07.2008
Сообщений: 508
22.07.2015, 12:30 10
Если слушается *, то скорее проблема в селекторе чем в датчике.
0
3 / 3 / 0
Регистрация: 08.03.2015
Сообщений: 272
22.07.2015, 12:33 11
Если слушается *, то значит идёт по программе без включения ТЭНа.
0
1 / 1 / 0
Регистрация: 22.01.2013
Сообщений: 1,579
22.07.2015, 13:07 12
Цитата Сообщение от Воучик
Если слушается *, то скорее проблема в селекторе чем в датчике.
Если селектор поставить на 90*, а включить программу 30, 40 или 60 - закипит ли вода ???
Цитата Сообщение от valek31
Закипает вода в баке на любой программе при любой установленной температуре кроме *....
0
1 / 1 / 0
Регистрация: 14.03.2013
Сообщений: 361
22.07.2015, 13:29 13
На полоскании тоже закипает?
0
TIAM
22.07.2015, 20:27 14
может реле залипло проверь на полоскании или вода греется
1 / 1 / 0
Регистрация: 10.10.2008
Сообщений: 1,666
22.07.2015, 20:38 15
Цитата Сообщение от Воучик
Если слушается *, то скорее проблема в селекторе чем в датчике.
Вряд ли. Просто не включает нагрев.

Цитата Сообщение от LEON
может реле залипло проверь на полоскании или вода греется
Если при * не закипает, то вряд ли реле тэна залипло.

Индикация разумеется тоже ни при чем. Откинь как советовали датчик и посмотри будет ли F03, измерь напряжение на датчике (с датчиком), попробуй греть датчик, будет ли меняться падение напряжения на датчике? Если да, то смотри на ножке процессора.
0
1 / 1 / 0
Регистрация: 14.06.2013
Сообщений: 783
22.07.2015, 21:51 16
В Индеситах с ЕВО2 закипание воды это редкость большая но один модуль пришлось поменять .
0
0 / 0 / 0
Регистрация: 08.06.2009
Сообщений: 849
23.07.2015, 07:34 17
Цитата Сообщение от Юрий*
В Индеситах с ЕВО2 закипание воды это редкость большая но один модуль пришлось поменять .
Не редкость.
0
1 / 1 / 0
Регистрация: 14.06.2013
Сообщений: 783
23.07.2015, 13:27 18
Ставлю на процессор.. в топку
0
1 / 1 / 0
Регистрация: 30.01.2010
Сообщений: 180
23.07.2015, 13:37 19
Машинка заземлена, тен на "корпус" не пробит?
0
зно
23.07.2015, 19:36 20
Скорей всего проблема в фейсе. Была такая только грела до 30град, ставь хоть 90. Силовой менялся. NTC тоже.
Селектор температуры на фейсе меняли. Остается только проц.
IT_Exp
Эксперт
87844 / 49110 / 22898
Регистрация: 17.06.2006
Сообщений: 92,604
23.07.2015, 19:36

Помощь в написании контрольных, курсовых и дипломных работ здесь.

CMA indesit WISL 83, F3
Доброго дня , машина CMA indesit WISL 83 (модуль ева 2) пришла с ошибкой F3 , считал , хотел...

CMA Indesit E2SC 2150, ищу прошивку панели управления Indesit E2SC 2150
ищу прошивку панели управления Indesit E2SC 2150 sn702135231 24957200000 Arcadia-3 проц -...

CMA INDESIT IWB5083, Двигатель
CMA INDESIT IWB5083 в режиме стирки не работает двигатель, на отжиме работает нормально, в чем...

CMA Indesit WIDXL106EX, ошибка F-15
Здравствуйте, подскажите что означает ошибка F-15, CMA-Indesit WIDXL106EX 080546140100...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
20
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.