0 / 0 / 0
Регистрация: 06.12.2009
Сообщений: 41
1

СМА ARDO SE 1010, при отжиме горит вся индикация

25.01.2010, 10:28. Показов 8167. Ответов 15
Метки нет (Все метки)

Доброго времени суток всем! пришло еще две SE 1010. при отжиме (в момент набора оборотов)загорается вся панель индикации. не пойму в чем может быть проблема . машинка стирает на всех программах отлична , а вот на отжиме такая лажа.
__________________
Помощь в написании контрольных, курсовых и дипломных работ здесь
0
Programming
Эксперт
94731 / 64177 / 26122
Регистрация: 12.04.2006
Сообщений: 116,782
25.01.2010, 10:28
Ответы с готовыми решениями:

СМА Ardo FLS105L, горит вся индикация
При включении сетевой вилки в сеть, загораются все светодиоды и подсветка панели. В положении Выкл...

СМА ARDO FLS81L s/n 20064923396-010980074-01, Не горит индикация?
Приветствую. При включении сетевой кнопки светодиоды вокруг селектора горят как подсветка, а при...

CMA ARDO AE800X, светится вся индикация
s/n 20034113539-010105053-01 достался сей агрегат на холяву при включении загорается вся...

Сма ARDO TL80E, индикатор питания то горит то не горит
Доброго всем дня, кому ночи... Модуль 546080800 -03... Индикация 502051201.. Часто встречаемая...

15
0 / 0 / 0
Регистрация: 26.08.2007
Сообщений: 150
25.01.2010, 10:32 2
Когда то была такая проблема - решилось устранением холодняков...
0
0 / 0 / 0
Регистрация: 16.01.2010
Сообщений: 40
25.01.2010, 10:36 3
Цитата Сообщение от tengry
устранением холодняков...
???????????????? не понял

это нужно перепаять всю плату?
0
1 / 1 / 0
Регистрация: 10.07.2008
Сообщений: 508
25.01.2010, 10:41 4
Помнится по одной теме была подобная проблема,решалось напаиванием емкостей на шлейф м\у модулями. И еще скорее всего у тебя дросселю кердык.

vladkurytov1, замени...
0
0 / 0 / 0
Регистрация: 16.01.2010
Сообщений: 40
25.01.2010, 10:48 5
сейчас попробую
0
0 / 0 / 0
Регистрация: 30.09.2005
Сообщений: 358
25.01.2010, 10:51 6
Цитата Сообщение от vladkurytov1
сейчас попробую
прикольный у вас бригадный подряд.
задает вопрос один а отвечает тот ,у кого больше свободного времени.
кстати,проблема может быть и в моторе.
0
0 / 0 / 0
Регистрация: 22.01.2007
Сообщений: 119
25.01.2010, 10:53 7
Цитата Сообщение от vladkurytov1
???????????????? не понял

это нужно перепаять всю плату?
В основном Ардохи дохнут при входе по питанию,ну релюхи заодно пропаяй.Рассмотри ее повнимательней собратной стороны, это бич Ардо.....холодняки на понижающих резюках питания модуля.Удачи.
0
0 / 0 / 0
Регистрация: 05.03.2009
Сообщений: 897
25.01.2010, 10:57 8
Цитата Сообщение от vitaletto
В основном Ардохи дохнут при входе по питанию,ну релюхи заодно пропаяй.Рассмотри ее повнимательней собратной стороны, это бич Ардо.....холодняки на понижающих резюках питания модуля.Удачи.
Там трансформатор, а не резаки.
0
0 / 0 / 0
Регистрация: 22.01.2007
Сообщений: 119
25.01.2010, 11:11 9
Цитата Сообщение от profik
Там трансформатор, а не резаки.
Все равно на них уйма не пропаев на любых типах модулей.
0
0 / 0 / 0
Регистрация: 16.01.2010
Сообщений: 40
25.01.2010, 11:54 10
заменил дросель а яйца те же только вид с боку
0
0 / 0 / 0
Регистрация: 05.03.2009
Сообщений: 897
25.01.2010, 11:57 11
Цитата Сообщение от vladkurytov1
заменил дросель а яйца те же только вид с боку
Замени микросхему на индикации, или поставь другую индикацию.
0
1 / 1 / 0
Регистрация: 22.09.2007
Сообщений: 1,361
25.01.2010, 12:15 12
Цитата Сообщение от dmitriy1979
SE 1010. при отжиме (в момент набора оборотов)загорается вся панель индикации. не пойму в чем может быть проблема .
А сам отжим проходит до конца или срываеться ?
Если проходит до конца, только "с дискотекой" на индикации, то первым делом проверь заземлён ли мотор, потом меняй микруху на индикации. Если не поможет, то придёться, как упомянул Воучик, припаивать ёмкости на шлейф. Где то была такая тема - помогло.
0
0 / 0 / 0
Регистрация: 16.01.2010
Сообщений: 40
25.01.2010, 13:41 13
отжим она выполняла полностью. снял двигло , а там щетки почему то РОЗДВОЯЮТСЯ. щетки заменил и все в порядке. огромное ДЯКУЮ. но пришлось весь модуль перепаять. зато на верняка
0
0 / 0 / 0
Регистрация: 06.12.2009
Сообщений: 41
25.01.2010, 14:24 14
ребята всем огромное спасибо за помощь все решилось заменой щеток!
0
0 / 0 / 0
Регистрация: 30.09.2005
Сообщений: 358
25.01.2010, 15:56 15
Цитата Сообщение от СЕРГЕЙ К С
прикольный у вас бригадный подряд.
задает вопрос один а отвечает тот ,у кого больше свободного времени.
кстати,проблема может быть и в моторе.
ребята всем огромное спасибо за помощь все решилось заменой щеток!
так я прямым текстом тебе об этом и говорил.
0
0 / 0 / 0
Регистрация: 23.02.2008
Сообщений: 109
30.01.2010, 22:46 16
Сообщи пожалуйста какие щетки были и какие поставил?
0
IT_Exp
Эксперт
87844 / 49110 / 22898
Регистрация: 17.06.2006
Сообщений: 92,604
30.01.2010, 22:46

сма ARDO SE 1010 остановка на программе
Проблема в следующем.машина заливает воду,начинает стирать,включается ТЭН и в какой-то определенный...

СМА Ardo FLS105S горит всеми светодиодами, при включение вилки в сеть
Ardo FLS105S при включение вилки в сеть, загорается вся индикация. Проверил проводку, звонится,...

СМА Ardo AED 1010, Не работает эл.двигатель
СМА Ardo AED 1010, не работает эл.двигатель на любом режиме, реле не щёлкают. В тестовом режиме все...

СМА Ardo TL 85 SX Резко набирает обороты при отжиме, Резко набирает обороты при отжиме
s\n 20064104944-012980023-0403 СМА Ardo TL 85 SX Резко набирает обороты при отжиме. Стирка...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
16
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.