Форум программистов, компьютерный форум, киберфорум
Компьютерное железо
Войти
Регистрация
Восстановить пароль
 
Рейтинг 4.86/21: Рейтинг темы: голосов - 21, средняя оценка - 4.86
0 / 0 / 0
Регистрация: 13.08.2011
Сообщений: 3
1

После смены материнской платы и процессора стал нестабильно работать интернет.

13.08.2011, 03:28. Просмотров 4305. Ответов 11
Метки нет (Все метки)

Странная ситуация произошла после смены матери (ASROCK 760GM-GS3) и проца(AMD Phenom ll x4), перестал толком работать инет ! А именно - подключается не сразу, а если подключился то постепенно скорость падает на нет и отключается((( Сейчас стоит Win 7 x86, пробовал ставить х64 - там такая же ситуация. Используется ADSL модем. На другом компе имеющийся инет работает на ура! В настройках сетевой карты прописал все настройки рекомендуемые провайдером. Подскажите пожалуйста в чем же дело? Может с матерью что то не то... Может это брак и есть смысл обменять ее?
0
Programming
Эксперт
94731 / 64177 / 26122
Регистрация: 12.04.2006
Сообщений: 116,782
13.08.2011, 03:28
Ответы с готовыми решениями:

Упала производительность процессора после смены материнской платы
Добрый день! История такая: На ноутбуке ASUS M70Vm, проц Intel(R) Core(TM)2 Duo CPU P8600 @...

Перезагружается компьютер после смены материнской платы и процессора
Здравствуйте, купил м.п. ASROCK Z97 ANNIVERSARY вместе с процессором INTEL Xeon E3-1231 v3,...

Компьютер стал хуже работать после смены материнской платы
В общем у меня стояла мать фирмы foxconn, процессор Intel pentium 4, Видеокарта Ati radeon hd 4600...

После смены материнской платы возросла температура процессора
Сменил материнскую плату с мини атх на атх, на первой в биосе обычно показывало не больше 27-30...

11
6137 / 1895 / 13
Регистрация: 07.07.2008
Сообщений: 10,430
13.08.2011, 07:40 2
а бп нормальный?
0
292 / 198 / 6
Регистрация: 23.10.2010
Сообщений: 1,173
Записей в блоге: 1
13.08.2011, 08:49 3
Цитата Сообщение от MrPerezz Посмотреть сообщение
скорость падает на нет и отключается
Обясните подробнее
0
Почетный модератор
Эксперт по компьютерным сетямЭксперт Windows
28003 / 15730 / 970
Регистрация: 15.09.2009
Сообщений: 67,816
Записей в блоге: 78
13.08.2011, 10:47 4
Цитата Сообщение от MrPerezz Посмотреть сообщение
Может это брак и есть смысл обменять ее?
вполне, запустите ping -t ya.ru и наблюдайте...
0
292 / 198 / 6
Регистрация: 23.10.2010
Сообщений: 1,173
Записей в блоге: 1
13.08.2011, 10:54 5
Цитата Сообщение от MrPerezz Посмотреть сообщение
Может с матерью что то не то...
С материнкой наврядле, тут дело в сетевухе будет, кстати она у вас встроенная???
И ещё с компом какие нибудь странные вещи происходят???, Привер (играете вы в игру а потом не ожиданно комп перезагрузился)
0
0 / 0 / 0
Регистрация: 13.08.2011
Сообщений: 3
13.08.2011, 11:42  [ТС] 6
На счет бп не буду утверждать о его качестве, это обычный бп за 700р. на 400 ват! Его по идее достаточно для моей конфигурации (без видео карты).

Добавлено через 13 минут
Цитата Сообщение от GoldDragon Посмотреть сообщение
С материнкой наврядле, тут дело в сетевухе будет, кстати она у вас встроенная???
И ещё с компом какие нибудь странные вещи происходят???, Привер (играете вы в игру а потом не ожиданно комп перезагрузился)
Да, все верно - сетевуха встроенная. А с играми такого не наблюдал, хотя мало в какие игры играю - пока что кс...

Добавлено через 6 минут
Цитата Сообщение от magirus Посмотреть сообщение
вполне, запустите ping -t ya.ru и наблюдайте...
Понаблюдал... Максимальная задержка 21 сек. Я так понимаю все ок с мамкой?
0
6137 / 1895 / 13
Регистрация: 07.07.2008
Сообщений: 10,430
13.08.2011, 11:48 7
21 сек или милисек?
0
292 / 198 / 6
Регистрация: 23.10.2010
Сообщений: 1,173
Записей в блоге: 1
13.08.2011, 11:51 8
Цитата Сообщение от MrPerezz Посмотреть сообщение
Максимальная задержка 21 сек. Я так понимаю все ок с мамкой?
Да с мамкой всё впорядке, а задержка 21 эт норм, есть один вариант
Поставь любую рабочую сетевуху и проверь инет, если тоже самое произойдёт то знач мамка, а точнее встроенная сетевуха, мож просто встроенную отключить а внешую оставить, и на крайняк звякни провайдеру(ну эт маловероятно конечн, ну так на всякий случай)
0
27 / 27 / 1
Регистрация: 03.07.2011
Сообщений: 121
13.08.2011, 12:01 9
Цитата Сообщение от GoldDragon Посмотреть сообщение
Обясните подробнее
на этот вопрос вроди ответа так и нет. Что значит отключается. Какой ADSL? с каким количеством выходов, а попробовать менять местами кабели с соседнего компа? а попробовать при серфинге вобще второй комп выключить
0
0 / 0 / 0
Регистрация: 13.08.2011
Сообщений: 3
13.08.2011, 21:07  [ТС] 10
Цитата Сообщение от TRY_EXCEPT Посмотреть сообщение
на этот вопрос вроди ответа так и нет. Что значит отключается. Какой ADSL? с каким количеством выходов, а попробовать менять местами кабели с соседнего компа? а попробовать при серфинге вобще второй комп выключить
Отключается таким образом - подключаюсь, удается пользоваться инетом некоторое время, проверяю скорость ( соответствует заявленной скорости провайдером 4 мб), пользуюсь дальше инетом, страницы начинают загружаться с трудом. Проверяю заново скорость - уже 400 - 700 кб... через некоторое время страницы просто не загружаются! В сетевых подключениях показывает что все подключено, потом через пару минут происходит отключение и потом при повторном подключение долго думает и выдает сообщение: ОШИБКА 651. МОДЕМ ИЛИ ДРУГОЕ УСТРОЙСТВО СВЯЗИ СООБЩИЛО ОБ ОШИБКЕ! Модем ADSL ZTE ZXDSL 831 CII - подключен только один компьютер, всего 4 выхода (пробовал подключать во все входы и ситуация та же).

Добавлено через 4 минуты
Цитата Сообщение от GoldDragon Посмотреть сообщение
Да с мамкой всё впорядке, а задержка 21 эт норм, есть один вариант
Поставь любую рабочую сетевуху и проверь инет, если тоже самое произойдёт то знач мамка, а точнее встроенная сетевуха, мож просто встроенную отключить а внешую оставить, и на крайняк звякни провайдеру(ну эт маловероятно конечн, ну так на всякий случай)
Сегодня приобрел сетевую карту TP-LINK RTL TF-3239 DL так тут вообще ситуация доводящая до бешенства - 1. Windows 7 не может установить на него драйвера. 2. Скачиваю с оф сайта все вроде устанавливается и его можно увидеть в дисп. устройств, но после перезагрузки он исчезает!!! И все! Удалял драйвера от встроенной сетевухи - не помогло!
0
Почетный модератор
Эксперт по компьютерным сетямЭксперт Windows
28003 / 15730 / 970
Регистрация: 15.09.2009
Сообщений: 67,816
Записей в блоге: 78
13.08.2011, 21:11 11
Цитата Сообщение от Lurker Посмотреть сообщение
21 сек или милисек?
хотелось бы уточнить... ага,
0
292 / 198 / 6
Регистрация: 23.10.2010
Сообщений: 1,173
Записей в блоге: 1
13.08.2011, 21:15 12
Тут правда дело в сетевхе отключи через БИОС встроенную, попробуй
0
IT_Exp
Эксперт
87844 / 49110 / 22898
Регистрация: 17.06.2006
Сообщений: 92,604
13.08.2011, 21:15

Заказываю контрольные, курсовые, дипломные и любые другие студенческие работы здесь.

Проблемы после смены материнской платы.
Всем доброго времени суток. Самому выявить проблемы не удалось, прошу помощи у вас, уважаемые....

глюки после смены материнской платы
Старая мамка сгорела купил новую Gigabyte GA-6OXT установил винду все было нормально пока не...

Запуск Windows 7 после смены материнской платы
Здравствуйте, имеется хард с установленной windows 7. Я поменял материнскую плату(на Asrock N68C-S...

Упала производительность компьютера после смены материнской платы
Стояла мать MSI 970a G43 PLUS поменял на ASUS M5 A97 R2.0 Видеокарта MSI Geforce 960 2g,проц AMD...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
12
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.