79 / 79 / 20
Регистрация: 13.05.2009
Сообщений: 537
Записей в блоге: 1
1

PHP 5.5 И Appache 2.2

10.04.2015, 10:12. Показов 480. Ответов 2
Метки нет (Все метки)

Всем привет!

Есть сервер с установленной, Apchce 2.2 и PHP 5.3, нужно обновить php до 5.5, но Apchce заменить на 2.4 не могу так как он работает с 1С, а 1С не подключается на 2.4 только на 2.2, можно ли как нибудь заставить работать php 5.5 и 1С на одном сервере?
0

Помощь в написании контрольных, курсовых и дипломных работ здесь.

Programming
Эксперт
94731 / 64177 / 26122
Регистрация: 12.04.2006
Сообщений: 116,782
10.04.2015, 10:12
Ответы с готовыми решениями:

Какие версии php, mysql и appache нужно скачать с официального сайта
Здравствуйте! Подскажите какие версии PHP, Mysql и appache нужно скачать с официального сайта для...

Сборка appache, php, mysql как правильно установить
Здравствуйте! А есть какая-нибудь подробная инструкция по настройке appache, php и mysql с...

Не устанавливаеться Appache
В консоле ввожу sudo apt-get install apache2 получаю вот ето:...

Appache в MVS2010
Здравствуйте! Кто может дать мануал по установке Appache на Microsoft Vsiual Studio 2010? Заранее...

2
-19 / 23 / 8
Регистрация: 27.07.2010
Сообщений: 496
14.04.2015, 19:42 2
ну хоть бы написали какая операционка
0
79 / 79 / 20
Регистрация: 13.05.2009
Сообщений: 537
Записей в блоге: 1
13.08.2015, 20:26  [ТС] 3
win 2008 r2
0
IT_Exp
Эксперт
87844 / 49110 / 22898
Регистрация: 17.06.2006
Сообщений: 92,604
13.08.2015, 20:26

Не запускается Appache в XAMPP-е
Раньше на семерке (винда) все работало нормально, но потом я обновился до десятки и перестало...


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
3
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.