Форум программистов, компьютерный форум, киберфорум
MS Office Excel
Войти
Регистрация
Восстановить пароль
 
Рейтинг 4.83/6: Рейтинг темы: голосов - 6, средняя оценка - 4.83
-1 / 0 / 0
Регистрация: 08.10.2012
Сообщений: 71
1

Построить графики функций в ексель

20.02.2013, 17:26. Просмотров 1137. Ответов 1
Метки нет (Все метки)


Построить графики функций в ексель. Интервал и шаг любой.
0
Изображения
  
Programming
Эксперт
94731 / 64177 / 26122
Регистрация: 12.04.2006
Сообщений: 116,782
20.02.2013, 17:26
Ответы с готовыми решениями:

построить в разных системах координат при x[-1,5;1,5] графики следующих функций с использо-ванием пользовательских функций
построить в разных системах координат при x графики следующих функций с использо-ванием...

Построить графики функций
Нужно постоит графики функций

Построить графики двух функций..
Построить в одной системе координат при x с шагом 0,5 графики двух функций:

Построить графики функций в эксель
〖2х〗^2+〖5у〗^2=3 5х+9у=3

1
3371 / 2074 / 678
Регистрация: 02.11.2012
Сообщений: 5,428
20.02.2013, 17:49 2
первая ф-ция
Код
=ЕСЛИ(A1<=-2;ABS(A1-2);ЕСЛИ(A1>=2;ABS(A1+2);A1^2))
вторая
Код
=ЕСЛИ(A1<=-1;LN(ABS(A1));ЕСЛИ(A1>=1;LN(A1);1-ABS(A1)))
построение - поиск по сайту, не раз вопрос поднимался.
1
IT_Exp
Эксперт
87844 / 49110 / 22898
Регистрация: 17.06.2006
Сообщений: 92,604
20.02.2013, 17:49

Заказываю контрольные, курсовые, дипломные и любые другие студенческие работы здесь или здесь.

Вычислить значения функций, построить графики
помогите пожалуйста)

Построить в разных системах координат графики функций
Привет всем! помогите как напечатать эти функции в экселе, только с &quot;y&quot; разобрался. (Вариант 15,...

В одной системе координат построить графики функций
В одной системе координат построить графики функций y=f(x), y=g(x), на промежутке f(x)= |sin...

Построить в разных системах координат графики функций
помогите пожалуйста решить, очень сильно прошу


Искать еще темы с ответами

Или воспользуйтесь поиском по форуму:
2
Ответ Создать тему
Опции темы

КиберФорум - форум программистов, компьютерный форум, программирование
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.